ФОТОГРАФИРОВАНИЕ ДЕТЕЙ. Неповторимыемгновения детства

ФОТОГРАФИРОВАНИЕ ДЕТЕЙ: неповторимые мгновения детства
Оглавление
proba-2.jpg (3037 bytes)

Введение
Самое необходимое. Камеры
Самое необходимое. Вспышки

Портретная съемка
sod/sod-2.jpg (9820 bytes) Основные требования к студии
Студийные съемки
Внимание к деталям
Выбор простого фона
Кадрирование объекта
Малыши
Осмысленный подход 		Размещение фигур в кадре
Неформальные группы
Формальные пары и группы
"Большой" как фон для маленького
Зернистость пленки
"Цена" съемки
Настроение и атмосфера
proba-2.jpg (3037 bytes) Использование пейзажа
Лицо младенца
Мостик между поколениями
Настроение и контраст
Окно как "источник" света
Неблагоприятная погода
Глубина резкости
Вспышка и дневной свет
"Подсмотренные сцены"
proba-2.jpg (3037 bytes) Ловите миг удачи
Детская непосредственность
Интересы и занятия
proba-2.jpg (3037 bytes) Переодевания
Юный музыкант
Свадебные портреты
Из архива фотографа
proba-2.jpg (3037 bytes) Линда Соул
Джорж-Чарльз Ванрик
Краткие сведения о фотографах
P.S.


"Введение"

Дети - это неисчерпаемый источник вдохновения как для фотографа-любителя, так и для профессионала. В любой стране мира вряд ли найдется семья, в которой нет хоть какой-нибудь камеры, а если в этой семье есть дети, они почти наверняка являются главными персонажами сотен, если не тысяч фотографий.

Чем же объясняется такая всеобщая тяга к фотографированию детей? С точки зрения родителей ответ очевиден: набор фотографий, отражающих постепенный рост ребенка с его младенческого возраста и первых неуверенных шагов, через годы детства, детских радостей и переживаний до совершеннолетия, позволит навсегда сохранить воспоминания об этом времени. Поскольку в первые годы и физически, и эмоционально дети развиваются очень быстро, а их настроение часто непредсказуемо и изменчиво - в какой-то момент слезы и тут же смех, всегда существует возможность выявить новые грани характера и запечатлеть это на пленке.

Если вы фотограф-профессионал, опыт, специальные знания и репутация как детского фотографа могут стать важной основой вашей деловой стратегии. Школы, детские сады, воспитательные группы практически ежегодно заказывают групповые или индивидуальные фотографии своих воспитанников, чтобы затем предложить снимки детей их родителям. Заработок только от одного такого заказа может быть значительным, и всегда есть вероятность новых заказов по случаю дня рождения, крестин, первого причастия, посвящения мальчика в мужчину (по еврейскому обычаю) и другим семейным и неформальным поводам.

Дополнительным источником заработка могут стать съемки выступлений детских драматических кружков, оркестров и юных спортсменов детских спортивных секций. Не cледует также пренебрегать интересными возможностями, связанными с местной прессой. Многие местные издания заинтересованы во внештатных работниках, чтобы заполнить "брешь", образованную отсутствием штатного фотографа из-за ограниченных финансовых возможностей.

Студийный подход

Собственная студия имеет очевидные преимущества с точки зрения получения заказов, однако для начинающего фотографа она может оказаться не по карману. В таком случае стоит подумать о совместной работе с двумя или тремя фотографами, которые находятся в аналогичном положении, с тем чтобы распределить расходы поровну. Объединив даже скудные ресурсы, вы будете иметь в своем распоряжении значительно больше аппаратуры и фотопринадлежностей, чем если бы вы работали один. Кроме того, если в качестве профессионального фотографа вы заняты лишь часть дня, а именно такая участь ожидает всех начинающих фотографов, можно попытаться предложить свои услуги по выполнению отдельных заказов, поступающих в уже действующую студию.

Внестудийный подход

Работа вне студии отнюдь не означает, что съемки должны проводиться на открытом воздухе. Например, кто-то из клиентов может захотеть сфотографировать ребенка в домашних условиях, и тогда вам потребуется комплект легко устанавливаемого осветительного оборудования. В большинстве случаев достаточно иметь два источника света и штатив. Полезно также запастись рулонами широкой прочной бумаги, которую можно использовать при необходимости создания ровного фона. Поскольку не исключено, что цвет такого фона может не гармонировать с цветом одежды ребенка, лучше выбрать нейтральные варианты - черный, серый и белый.

При съемках на открытом воздухе значительно труднее предугадать, какое потребуется оборудование и главным образом из-за капризов погоды: как правило, это средний телеобъектив, а в пасмурную погоду - вспышка и простые рефлекторы для усиления освещенности объекта.

razdel-0-01.jpg (15042 bytes)
ФОТОГРАФЫ:
Рональд и Трейси Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
135
мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/125 c и f/4
ОСВЕЩЕНИЕ:
дневное

Хорошая, естественная фотография детей не обязательно должна показывать выражение их лиц. Этот двойной портрет говорит "языком позы" о трогательной взаимной привязанности брата и сестры, которые сидят на берегу моря, следя за набегающими волнами.

razdel-0-02.jpg (27472 bytes)
ФОТОГРАФЫ:
Рональд и Трейси Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/5,6
ОСВЕЩЕНИЕ:
дневное и рефлектор

Формальный портрет ребенка может быть сделан как на открытом воздухе, так и более традиционно - в студийной обстановке. Теплый послеполуденный свет был дополнен рассеянным светом рефлектора золотистой окраски, расположенного снизу для подсветки лица ребенка.

"Самое необходимое" Камеры
САМОЕ НЕОБХОДИМОЕ

Фотографы, работающие с детьми, обычно снимают либо в студии - своей, или организованной "на паях", или той, которую удается быстро арендовать, - либо у объекта дома, в школе, на игровой площадке и т. п. Когда съемка делается не на натуре, наиболее часто используется среднеформатная камера, которая позволяет получить негатив (или позитивное изображение для слайдов) большого размера по сравнению с другой популярной камерой 35 мм. Последняя идеально подходит для работы вне студии. Чем больше изображение на пленке, тем меньше требуется увеличение. Часто больший формат, хотя из-за него несколько замедляется съемка, более оправдан потому, что предполагает более продуманный подход к каждому кадру. Высококачественная однообъективная зеркальная камера 35 мм может давать превосходные результаты, и они у вас непременно будут при съемке с рук "подсмотренных" естественных сцен или когда момент съемки непредсказуем и требует мгновенной реакции фотографа.

КАМЕРЫ СРЕДНЕГО ФОРМАТА

Традиционно наиболее часто используемыми камерами для портретной съемки являются камеры, предназначенные для пленки среднего формата. Такие камеры имеют различные модификации и предназначены для цветных и черно-белых пленок 120 и преимущественно черно-белых пленок 220. Цветная пленка имеет более толстый эмульсионный слой, чем черно-белая, поэтому цветная пленка 220 применяется редко, так как не помещается в кассетное отделение фотоаппарата. Наиболее популярными камерами среднего формата являются модели формата 6х4,5, 6х6, 6х7 см. Количество экспонируемых кадров для данных моделей обычно является следующим:

Тип камеры, см | Пленка 120 | Пленка 220
6х4,5 | 15 | 30
6х6 | 12 | 24
6х7 | 10 | 20

Самое главное преимущество камер среднего формата перед камерами формата 35 мм заключается, по мнению большинства фотографов, в том, что использование негативов большего размера позволяет получить отпечатки отличного качества, особенно тогда, когда требуется крупное увеличение. К главным недостаткам камер данного формата можно отнести тот факт, что, опять-таки по отношению к формату 35 мм, они довольно тяжелы, несколько неудобны в обращении, недостаточно автоматизированы (хотя последнее часто оказывается преимуществом), дорого стоят, а используемые кассеты имеют меньшее количество кадров для экспонирования.

ОДНООБяЕКТИВНЫЕ ЗЕРКАЛЬНЫЕ КАМЕРЫ ФОРМАТА 35 мм (SLR)

За последние несколько лет качество объективов для камер SLR формата 35 мм возросло настолько, что увеличение портрета, скажем, до размеров 20х25 см (8х10 дюймов), дает великолепные результаты.

Благодаря своей популярности среди фотографов-любителей формат 35 мм - самый обеспеченный фотоматериалами. Существует, по крайней мере, шесть основных производителей, выпускающих самую разнообразную аппаратуру и материалы для формата 35 мм: фотоаппараты, объективы, соответствующие вспышки и сопутствующие аксессуары. Кроме полностью автоматизированных фотоаппаратов и аппаратов, где автоматика совершенно отсутствует, к услугам как профессионалов, так и любителей, имеются самые разнообразные фотообъективы и различные аксессуары, производимые независимыми компаниями. По сравнению с камерами среднего формата камеры SLR формата 35 мм имеют небольшой вес, просты в обращении и обладают достаточно совершенной автоматикой и гибкостью. Однако в тех случаях, когда требуется большое увеличение, камеры среднего формата обеспечивают несомненно лучшее качество.

Во всех камерах SLR формата 35 мм используется пленка, имеющая 24 или 36 кадров, цветная или черно-белая, позитивная или негативная. Опять же, благодаря распространенности этого формата ассортимент пленок для него гораздо более широк, чем для любого другого формата.

ОБяЕКТИВЫ

Когда дело касается покупки фотообъектива, нельзя отдавать предпочтение цене в ущерб качеству. Как бы хороша ни была фотокамера сама по себе, использование объектива низкого качества приведет к получению плохих фотографий, что станет особенно заметно при увеличении.

Стоимость фотообъектива зависит от величины его максимальной диафрагмы. Каждый раз, когда вы меняете диафрагменное число на следующее меньшее значение, например, от f/5,6 до f/4, вы в два раза увеличиваете количество света, проходящего сквозь объектив, а это означает, что вы можете фотографировать в условиях ухудшающегося освещения, не прибегая к использованию вспышки. При очень широкой диафрагме во избежание искажений объектив должен иметь высокую степень оптической точности, особенно для периферийных участков кадра. Таким образом, объективы с диафрагменным числом f/1,4 стоят гораздо дороже, чем те, максимальная диафрагма которых 2,8.

Во время обычного фотосеанса вам могут понадобиться самые различные объективы: от широкоугольных (для того чтобы запечатлеть не только объект, но и окружающую обстановку или же для группового портрета), до средних телефотообъективов, позволяющих акцентировать внимание на лице или же голове и плечах объекта. Для камер формата 35 мм наиболее удобными объективами являются широкоугольные 28 или 35 мм, стандартные 50 мм, телефотообъективы от 90 до 135 мм.

В качестве альтернативы можно использовать различные зум-объективы, например, следующую комбинацию: один объектив 28-70 мм и второй 70-210 мм. Таким образом, в вашем распоряжении окажутся объективы, имеющие крайние минимальные и максимальные значения, плюс возможность использовать промежуточные значения для "тонкой настройки" композиции.

Для камер среднего формата выбор объективов не так широк. Кроме того, они больше по размерам, тяжелее и более дороги, хотя также подразделяются на широкоугольные, стандартные и средние телефотообъективы. Выбор зум-объективов для камер среднего формата также ограничен.

razdel-0-03.jpg (14168 bytes) | Самая маленькая камера среднего формата, позволяющая получить прямоугольные негативы и слайды размером 6х4,5 см.
razdel-0-04.jpg (15755 bytes) | Пожалуй, это самая известная камера среднего формата, позволяющая получить квадратные негативы и слайды размером 6х6 см.
razdel-0-05.jpg (15769 bytes) | Данная камера - самая большая из пользующихся популярностью камер среднего формата. Она позволяет получить негативы и слайды размером 6х7 см (возможен также формат 6х9 см)
razdel-0-06.jpg (14478 bytes) | Данный фотоаппарат формата 6х7 см похож на камеру 35 мм. Многие фотографы считают, что он более удобен в обращении.
razdel-0-07.jpg (12182 bytes) | Этот высококачественный фотоаппарат формата 35 мм оснащен электроприводом, тремя различными измерительными системами, сменными видоискателями, фиксатором и компенсатором экспозиции, а также полностью автоматической или ручной установкой диафрагмы и выдержки.
"Самое необходимое" Вспышки
ВСПЫШКИ

Наиболее удобным источником искусственного света при съемке портрета на натуре является, несомненно, вспышка. Существуют вспышки с самыми разнообразными техническими характеристиками, поэтому перед тем, как снимать на натуре, убедитесь, что берете с собой именно ту вспышку, которая соответствует месту съемки.

Поворотные вспышки позволяют направить пучок света на нужную стену или потолок. В таком случае ваш объект будет освещен отраженным светом, создающим более мягкое освещение.

Разные вспышки имеют разные характеристики распространения светового пучка. Параметры большинства из них позволяют работать со средними широкоугольными, стандартными и средними телефотообъективами. Тем не менее, если вы используете объектив с относительно большим фокусным расстоянием, освещение может оказаться недостаточным. Некоторые вспышки можно регулировать для того, чтобы получить параметры распространения света, соответствующие определенному фокусному расстоянию; если же регулировка невозможна, применяются специальные адаптеры.

УВЕЛИЧЕНИЕ ПОТЕНЦИАЛА ВСПЫШКИ

Одна из проблем, возникающих при пользовании вспышкой, заключается в количестве срабатываний, зависящем от мощности батареек. Кроме того, существует проблема скорости подзарядки - времени, необходимого батарейкам для аккумуляции мощности, достаточной для очередного срабатывания. Обычные батарейки после 30 срабатываний приходится менять, так как время подзарядки становится слишком долгим (чем новее батарейки, тем выше скорость подзарядки). Это не только дорого, но и требует затрат времени. Данные проблемы можно решить, используя аккумулятор. Некоторые аккумуляторы обеспечивают до 4 500 срабатываний, а время подзарядки - 1/4 с, что является достаточным при применении с камерой и электроприводом. Конечно, данные цифры подразумевают наличие оптимальных условий, таких, как расположение объекта на близком расстоянии, автоматический режим работы вспышки, наличие множества отражающих поверхностей вблизи объекта.

СТУДИЙНАЯ ВСПЫШКА

При фотографировании детей в студийных условиях, как правило, используется вспышка. Студийные вспышки подключаются непосредственно к электросети или же мощным аккумуляторам высокого напряжения, поэтому подзарядка происходит практически мгновенно, а количество срабатываний неограничено.

Широкий ассортимент головок, фильтров и различных приспособлений позволяет получить фактически любой стиль освещения или световой эффект, а цветовая температура светового пучка вспышки соответствует цветовой температуре дневного освещения, что дает возможность смешивать и тот и другой при съемке одного кадра без возникновения каких-либо проблем с цветом.

Еще одним достоинством вспышки является то, что она практически не выделяет тепло, как это происходит при пользовании лампами накаливания. Для решения проблемы точного предсказания того, как лягут тени и свет на объект, что обычно весьма затруднительно из-за очень короткой длительности вспышки, каждую вспышку следует оснастить "моделирующим светом". Интенсивность такого освещения мала и не влияет на величину экспозиции, зато оно позволит вам увидеть общую картину распределения света и теней с высокой степенью точности.

razdel-0-08.jpg (17060 bytes) Подобные вспышки, применяемые с мощными батареями, позволяют получить высокую интенсивность освещения. При выборе вспышки старайтесь использовать те из них, которые имеют поворотный механизм, так как это поможет вам варьировать световые эффекты.
razdel-0-09.jpg (31069 bytes) Если вы предпочитаете производить съемку со вспышкой или вас к этому вынуждают обстоятельства, то кронштейны для вспышек, представленные на этой странице, могут оказаться полезными для вас. Достаточно высокое расположение вспышки над уровнем объектива позволяет полностью устранить эффект "красных глаз". Данная модель предназначена для работы с камерами SLR формата 35 мм, а также с камерами формата 6х4,5 см. Оба типа камер могут располагаться как горизонтально, так и вертикально, однако ВСПЫШКЕ остается ровно по центру над объективом. Для фотоаппаратов различных конструкций предусмотрены различные модели кронштейнов.
razdel-0-10.jpg (29582 bytes) Данный тип кронштейна для вспышки позволяет устранить основную проблему, возникающую при срабатывании вспышки, смонтированной на фотокамере. Поднятие вспышки на достаточную высоту позволяет избавиться от эффекта "красных глаз".
razdel-0-11.jpg (26076 bytes) Эти современные вспышки имеют конструкцию, позволяющую применять их во время съемок на натуре. Данный комплект, состоящий из двух вспышек, зонтиков и штативов, легко помещается в удобную сумку.
razdel-0-12.jpg (25061 bytes) Для получения разнообразных световых эффектов данный комплект включает три вспышки, софтбокс, тубус, рассеиватель и три штатива. Все это свободно помещается в чемоданчик, который легко разместить в багажнике или на заднем сидении автомобиля.
razdel-0-13.jpg (26266 bytes) Рефлекторы можно делать из картона - белые для получения нейтрального эффекта, а цветные для достижения необычных результатов. Но профессиональные рефлекторы, изготовленные из материалов с различными отражательными свойствами, позволят вам контролировать освещение в большей степени как в студии, так и на натуре.

ВЕРНУТЬСЯ К ОГЛАВЛЕНИЮ

ДАЛЬШЕ


"Портретная съемка" Основные требования к студии

Для многих съемка в студийных условиях представляется несбыточной мечтой, поскольку у них слово "фотостудия" ассоциируется с огромным помещением, "напичканным" дорогостоящим оборудованием. На самом деле для съемок в помещении требуется всего лишь свободная комната или даже свободное пространство в комнате в вашем доме, где можно было бы без всяких помех постоянно или при необходимости проводить съемки. При этом полезно иметь набор бумаги разного цвета для создания фона, и таким образом не только варьировать цвет и/или фактуру фона при съемке, но и маскировать такие атрибуты домашней обстановки, как оконные рамы, дверные проемы, розетки электропитания, несовершенство окраски стен и т. п., которые могут оказаться нежелательными на изображении.

В подавляющем большинстве случаев для подобных съемок больше всего подходит однообъективная зеркальная камера 35 мм при наличии объектива хорошего качества. Но если вы намерены сделать большой портрет, то в этом случае потребуется среднеформатная камера (6 х 4,5 см и больше).

Тип нужного вам объектива зависит от размеров рабочей площади и расстояния, которое может быть обеспечено между камерой и объектом съемки. При наличии "среднего" по размеру помещения для камеры 35 мм наиболее подходит объектив с фокусным расстоянием 90 мм. Его часто называют "портретным", так как он позволяет удобно расположиться на некотором расстоянии от объекта и в то же время в кадре окажутся голова и плечи объекта. Объективы со значительно большим фокусным расстоянием (150 мм и больше) могут создавать слегка сжатую перспективу; объективы с меньшим фокусным расстоянием (50 мм и меньше) годятся для портретной съемки крупным планом, когда камера находится близко к объекту.

razdel-1-01.jpg (58267 bytes)

Если помещение расположено удачно, естественного освещения, как правило, достаточно. Хорошо если это комната с большими окнами, через которые поступает много непрямого солнечного света. При наличии прямых солнечных лучей может получиться слишком контрастное изображение с яркими светлыми участками и густыми тенями. В этом случае затененные участки можно подсветить с помощью рефлекторов. Однако естественное освещение имеет одно существенное неудобство - такое освещение диктуется погодой. Несомненно, вам бы не хотелось отказаться от съемок в помещении только потому, что на улице облачно или идет дождь. Наиболее подходящее искусственное освещение обеспечивает вспышка. Прежде всего, надо иметь возможность работать с одной вспышкой или двумя, в особенности в небольшом помещении, но, может быть, вам захочется приобрести и разместить комплект осветительного оборудования, в который входят: две портативные вспышки, софтбокс (или зонтик) и тубус, обеспечивающий направленный свет. Одно из преимуществ вспышек по сравнению с непрерывными источниками света состоит в том, что они не нагреваются. К несомненным преимуществам можно также отнести срабатывание от блок-синхронизатора, не требующего каких-либо проводов, и возможность одновременно использовать естественный свет без искажения цветов.

Полезной принадлежностью студии является штатив. Даже если вы не боитесь дрожания камеры при съемке с рук, лучше установить ее на штатив. При этом, во-первых, освобождаются руки и, во-вторых, появляется возможность осуществить тонкую регулировку освещенности и более тщательно продумать позу объекта.

"Портретная съемка" Основные требования к студии
razdel-1-02.jpg (34911 bytes)

ФОТОГРАФ:
Анни Кумпс
КАМЕРА;
35мм
ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 90 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/125 c И f/4
ОСВЕЩЕНИЕ:
дневное

Если через окна комнаты, где вы проводите съемку, проникает яркий, но не прямой солнечный свет, можно обойтись без искусственного освещения. Для создания этого портрета фотограф просто тщательно расположила объект по отношению к окну и убедилась через видоискатель, что лицо не окажется чрезмерно контрастным. Черный фон - это не результат применения какой-то бумаги: разница в освещенности объекта и окружающей обстановки была такой, что все, кроме непосредственного переднего плана, оказалось существенно недоэкспонироваиным.

"Портретная съемка" Основные требования к студии
razdel-1-03.jpg (30077 bytes)
ФОТОГРАФ:
Анни Кумпс
КАМЕРА:
35 мм ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 110 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция;
1/60 с и f/8
ОСВЕЩЕНИЕ:
2 студийные вспышки

И в студии, организованной у вас дома, вы можете получить очень хорошие снимки, используя при этом минимум оборудования. Для этих двух портретов задником служит большой квадрат мятого материала, прикрепленного к переносной подставке. В качестве освещения применяются две вспышки, одна из которых направлена на задник, отражающий свет на объект.

"Портретная съемка" Основные требования к студии
razdel-1-04.jpg (24927 bytes)
ФОТОГРАФ: Анни Кумпс
КАМЕРА:
35мм
ОБяЕКТИВ:
зум-объектив 28-70 мм
(съемка при 65 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/5,6
ОСВЕЩЕНИЕ:
2 студийные вспышки
(1-е отражающим зонтиком)

Использование различной бумаги для создания фона позволяет вам влиять на впечатление, производимое изображением. На снимке вверху объект расположен на черном фоне. Даже в этом случае девочку пришлось "выдвинуть" несколько вперед, чтобы убедиться, что свет, отраженный от фронтально расположенной вспышки, и прямой и фоновый свет не попадают на бумагу и не создают светло-серого фона. Для снимка внизу была использована белая бумага, и фотограф слегка смазала вазелином прозрачный фильтр объектива, чтобы "рассеять" свет в нижней части кадра.

razdel-1-05.jpg (22415 bytes)
ФОТОГРАФ:
Анни Кумпс
КАМЕРА:
35мм ОБяЕКТИВ:
зум-объектив 70-210 мм
(съемка при 110 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/4
ОСВЕЩЕНИЕ:
студийная вспышка с софтбоксом
"Портретная съемка" Студийные съемки

Подход к фотографированию детей в возрасте, представленном на снимках, совсем иной, чем в случае младенцев или делающих первые шаги малышей. Чтобы правильно организовать и продуктивно провести съемку в студии, вам необходимо установить взаимопонимание с вашими юными персонажами и заручиться их активной поддержкой. Если вам удастся сделать так, чтобы час или два, которые им предстоит провести в условиях студийного освещения, пролетели для них весело и незаметно, ваш шанс добиться выразительных поз и неподражаемых выражений лиц силънр возрастет.

На смену первоначальной скованности приходит любопытство к камере, освещению и вообще к интерьеру фотостудии. Постарайтесь в простой и доходчивой форме объяснить, что представляет собой оборудование, где и в какой позе должен находиться ребенок и что он при этом должен делать.

Не забывайте, что дети очень легко отвлекаются. Если вы, например, будете слишком долго устанавливать освещение, менять пленку или выбирать выдержку, вы рискуете лишиться внимания детей и желания продолжить "игру в фотосъемку".

Маленькие хитрости

  • Имейте под рукой набор книжек и игрушек, чтобы развлекать детей во время их пребывания в студии. Они могут стать незаменимым подспорьем во время съемки.
  • Съемка детей в движении или за каким-то занятием будет намного успешнее, если будет проходить под звуки музыки. Попросите детей захватить в студию их любимые записи,
  • Если у вас в студии одновременно несколько детей, постарайтесь установить между ними контакт.
razdel-1-06.jpg (26795 bytes)
ФОТОГРАФ:
Тим Ридли
КАМЕРА:
6 хб см
ОБяЕКТИВ:
150мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/125 c и f/8
ОСВЕЩЕНИЕ:
2 студийные вспышки
(1-е софтбоксом)

Простой белый фон хорош, когда верхняя часть одежды яркая и многоцветная. Глаза играют важную роль при позе, аналогичной, показанной на этом снимке. Поэтому позаботьтесь о том, чтобы ребенок знал, куда он должен смотреть.

"Портретная съемка" Студийные съемки
razdel-1-07.jpg (15709 bytes)
ФОТОГРАФ:
Тим Ридли КАМЕРА:
6х6 см ОБяЕКТИВ:
150 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
ВЫДЕРЖКА:
1/125 c и f/11
ОСВЕЩЕНИЕ:
2 студийные вспышки с софтбоксами

Эта активная поза полна веселья и энергии. В подобных случаях практически мгновенная подзарядка студийной вспышки позволяет сделать снимок в тот момент, когда ребенок соизволит "выкинуть" что-нибудь эдакое. Сделайте как можно больше снимков и выберите естественный и гармоничный.

razdel-1-08.jpg (13134 bytes)
Для этого снимка использовались две студийные вспышки, расположенные по обе стороны камерь и под углом 45° к объекту. Обе имели софтбоксы для рассеивания света.
"Портретная съемка" Внимание деталям

Если исключить съемку неожиданно возникших естественных сцен, у вас будет какое-то время, уделить внимание композиции -даже если оно будет составлять всего лишь несколько секунд.

Очень легко сконцентрировать свое внимание на главном объекте - его позе, выражении лица и т. п. и упустить при этом степень изобразительного эффекта окружающих форм, цвета или тона. Ребенок, одетый в светлые тона, может просто "потеряться" на очень перегруженном фоне. Яркие краски, бросающиеся в глаза пятна и рисунок, которые используются при оформлении изделий для детей, могут отвлечь внимание, если окажутся частью готового снимка или слайда.

Маленькие секреты

  • Перед каждой съемкой внимательно просмотрите весь кадр через видоискатель с точки зрения влияния цвета и рисунка переднего и заднего плана на готовый снимок. Не забывайте "заглянуть" и в углы кадра: они не должны содержать отвлекающих внимание элементов.
  • При съемке на черно-белую пленку представьте себе сцену, наблюдаемую в видоискатель, - в монохроматическом изображении четко различающиеся цвета могут оказаться очень близкими по тону или очень близкие цвета приобретут на изображении резко различные тона. Если тона объекта и фон почти не отличаются друг от друга, впечатление от фотографии может значительно снизиться.
  • Часто небольшое смещение камеры может помочь исключить из кадра нежелательный элемент переднего или заднего плана или ввести в кадр что-то из окружающей обстановки, что внесет положительный вклад в композицию. Изменение положения камеры часто предпочтительнее, чем изменение позы ребенка, в особенности если это может сказаться на его настроении.
  • Если нельзя изменить ни положения камеры, ни позы ребенка, попробуйте различные величины диафрагмы для изменения глубины резкости, чтобы сделать элементы переднего и заднего плана более или менее резкими. Избегайте таких диафрагм, которые приводят к неприемлемой выдержке.
"Портретная съемка" Внимание деталям
razdel-1-09.jpg (20962 bytes)

razdel-1-10.jpg (37464 bytes)

ФОТОГРАФ:
Тим Ридли
КАМЕРА:
35мм
ОБяЕКТИВ:
85мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 64
Экспозиция:
1/60 с и f/5,6
ОСВЕЩЕНИЕ:
дневное

Рассматривая эти два изображения одного и того же ребенка, нетрудно заметить их потрясающее различие, достигнутое простым смещением камеры и переходом от горизонтального формата изображения к вертикальному. На левом снимке лицо девочки показано на фоне "медвежат" - яркой обивки коляски. Снимок заставляет взгляд переместиться с лица ребенка на пестрое окружение. Для второго снимка фотограф слегка сместил камеру вправо, повернул ее на 90° и установил верхнюю границу рамки кадра непосредственно у головы девочки. В результате он удалил отвлекающую внимание обивку и ввел нейтральное слегка не в фокусе обрамление лица.

"Портретная съемка" Выбор простого фона

При съемках на натуре, будь то на открытом воздухе или дома у клиента, особое внимание следует уделять фону, независимо. от того, сами ли вы размещаете объекты съемки или они уже как-то "разместились самостоятельно". В студии выбор фона обычно предопределен, поскольку установка плоских панелей и решение вопроса о цвете и стиле бумаги для фона априори являются начальными этапами подготовки к студийной съемке.

Когда фон не имеет решающего значения в передаче настроения и атмосферы сцены или не может "поведать" нам о чем-то важном об объекте, лучшим вариантом, как правило, является ровный, ничем "не возмущенный" фон, который не будет отвлекать внимание от объекта.

При съемках на цветную пленку следует помнить, что цвет фона не должен быть близким цвету лица или одежды объекта. При работе с черно-белой пленкой подобная проблема вообще не возникает, но при этом следует иметь в виду, что на черно-белом изображении каждый цвет приобретает свой собственный тон, и, если вовремя не позаботиться о фоне, то потом может оказаться, что тона вашего объекта либо совпадают с тонами фона, либо слишком близки, или слишком различны по контрасту.

"Портретная съемка" Выбор простого фона
razdel-1-11.jpg (19674 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА;
35мм
ОБяЕКТИВ:
105 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 125
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
дневное

Даже при выборе самого простого, незатейливого, фона, каким была ровно окрашенная стена на этом двойном портрете, следует иметь в виду, что фактура фона может быть "навязчивой". В данном случае эту проблему удалось обойти за счет переэкспонирования фона. В результате была "стерта" какая-либо зрительно воспринимаемая информация о поверхности фона.

"Портретная съемка" Выбор простого фона
razdel-1-12.jpg (32398 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
6х7 см
ОБяЕКТИВ:
150 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/4
ОСВЕЩЕНИЕ:
дневное

Если при съемке царит полная "возмущений" окружающая обстановка, объект можно легко изолировать от отвлекающих внимание факторов. В данном случае фотограф решила эту проблему, поместив юный персонаж на фоне неокрашенного дощатого ограждения. Затем с помощью среднего телеобъектива удалила все лишнее из поля зрения видоискателя. В черно-белом варианте тональные контрасты имеют важное значение. На этом снимке можно видеть, как умело использовала фотограф контраст между деревянным ограждением и платьем девочки.

"Портретная съемка" Выбор простого фона
razdel-1-13.jpg (19638 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
35 мм
ОБяЕКТИВ:
80мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/11
ОСВЕЩЕНИЕ:
студийная вспышка

При съемках в студии, тщательно выбирая направление света от вспышек и располагая объект на достаточно большом расстоянии от фона, можно добиться довольно существенной разницы в экспозиции для переднего и заднего плана, так что объект окажется как бы в изоляции. Однако если вы хотите показать какие-то цвета или тона фона, прийдется "пропить" некоторое количество света сзади ребенка, чтобы он достиг фона, иначе ребенок окажется в кромешной тьме.

"Портретная съемка" Выбор простого фона
razdel-1-14.jpg (30717 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ;
ISO 50
Экспозиция:
1/60 с и f/5,6
ОСВЕЩЕНИЕ:
студийная вспышка

В этом портрете фотограф получил положительный эффект от серо-синего фона, который гармонирует с сине-зелеными цветами юбки из клетчатой шерстяной материи. Боковое освещение помогает проработать фактуру задника. Чтобы придать выразительность глазам, фотограф попросил девочку смотреть прямо на мать, которая стояла справа от камеры.

"Портретная съемка" Выбор простого фона
razdel-1-15.jpg (21876 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
35 мм
ОБяЕКТИВ:
80 мм
Чувствительность пленки:
ISO 50
Экспозиция:
1/60 c и f/8
ОСВЕЩЕНИЕ:
студийная вспышка с софтбоксом и рефлектор из плотной бумаги

Этот портрет с кажущимся дневным освещением на самом деле создан в студии с применением искусственного источника света. Подавляя окружение посредством недоэкспонирования, как это было сделано в данном случае, вы можете обходиться простыми студийными средствами, а результат будет таким же, как если бы вы снимали при естественном освещении. Выдержка определялась только по освещенной части лица девочки без учета затененных участков.

razdel-1-16.jpg (19471 bytes)
Чтобы создать эту сцену с кажущимся дневным освещением, фотограф установил две панели в ряд, а в промежутке между ними, который, по замыслу автора, должен был имитировать открытое окно, поместил девочку. Источником света была единственная студийная вспышка с софтбоксом, помещенная за одной из панелей вне видимости камеры. Перед панелью слева от камеры был помещен прямоугольник белого картона, чтобы отражать немного света на тени. Единственным дополнением к этой обстановке была книжная полка.
"Портретная съемка" Кадрирование объекта

Изобразительные приемы кадрирования в пределах снимка служат различным целям. Они могут использоваться для акцентирования внимания на какой-то существенной части композиции. Чаще всего - это то место, где находится объект. "Кадр" в кадре может создать визуальный эффект, отвлекающий внимание от части изображения, которая ему не очень нужна в плане общей композиции, например, от занимающего много места ясного, без характерных особенностей неба. Можно просто сделать так, чтобы нежелательные элементы не попали в кадр.

При отсутствии естественных рамок или границ, таких, как дверные проемы, арки, окна, кустарники и т. п., их можно создать искусственно, держа, например, около объектива ветку с листьями. Используя видоискатель, убедитесь, что такая "граница" занимает предназначенное ей место в сцене, и, чтобы она не отвлекала внимание, сделайте ее смазанной, выбрав более широкую диафрагму.

Функции "рамки" могут выполнять длинные распущенные волосы - должным образом уложенные они могут также быть прекрасным обрамлением лица. Для обрамления лица при портретных съемках крупным планом очень хороши шляпы, шарфы и другие предметы одежды, в особенности яркой окраски.

"Портретная съемка" Кадрирование объекта
razdel-1-17.jpg (26026 bytes)
ФОТОГРАФ:
Трейси Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
135 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/5
ОСВЕЩЕНИЕ:
дневное

Использование ярко окрашенных оконных рам для обрамления объекта позволило ввести в этот портрет строгий графический элемент, причем особое внимание было обращено на то, чтобы наиболее важная часть объекта была точно расположена в пределах площади прозрачного стекла. Слабый конденсат на внутренней стороне стекла дал эффект "мягкого фокуса".

"Портретная съемка" Кадрирование объекта
razdel-1-18.jpg (23782 bytes)
ФОТОГРАФ:
Рональд Тернер КАМЕРА
35 мм
ОБяЕКТИВ:
180 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/125 c и f/3,5
ОСВЕЩЕНИЕ:
дневное и рассеянный свет вспышки

Временная "рамка" может быть создана с помощью различных предметов. Здесь в качестве "рамки" использован яркий в красную клетку плед, который создает резкий контраст между девочкой и находящимся на расстоянии пейзажем. Без такого "обрамления" рыжие волосы девочки сливались бы со смазанными пятнами красноватого оттенка на заднем плане.

"Портретная съемка" Кадрирование объекта
razdel-1-19.jpg (31232 bytes)
ФОТОГРАФ:
Рональд Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
50 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/250 c и f/16
ОСВЕЩЕНИЕ:
дневное

В этом примере фотограф ввел в изображение нейтральную поверхность в виде деревянной калитки, которая служит "рамкой" для объекта, надежно отделяющей его от пестрого фона листвы и цветов. Если бы этой "рамки" в композиции не было, изображение сразу потеряло бы свою привлекательность.

"Портретная съемка" Кадрирование объекта
razdel-1-20.jpg (37745 bytes)
ФОТОГРАФ:
Рональд Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
80 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/250 с и f/4
ОСВЕЩЕНИЕ:
дневное

При съемке фотограф использовал большое стоящее на полу зеркало XIX века в качестве обрамления отражения сидящей маленькой девочки. Если вы хотите показать резко одновременно и объект, и его отражение, вам надо воспользоваться небольшой диафрагмой для увеличения глубины резко изображаемого пространства. Но если речь идет о том, чтобы сосредоточить внимание исключительно на отражении, вам надо было бы приблизиться к девочке, возможно, сместив ее к краю кадра, и выбрать широкую диафрагму. В результате у вас получилось бы хорошо сфокусированное отражение и притягивающее взгляд мягкое изображение смещенного относительно центра объекта.

"Портретная съемка" Малыши

Вначале вашей работы даже над минимальной серией снимков юного существа нетерпение его родителей может обескуражить кого угодно. Так с чего же начинать? По мере накопления соответствующего опыта вы сможете принимать правильные решения. Первое и самое главное - это оставаться самим собой, то есть чувствовать себя непринужденно: ваша скованность, неестественное поведение сразу же передадутся окружающим. Далее, в зависимости от возраста ребенка, решите, как будет производиться съемка - если требуется опора, например стульчик, чтобы усадить малышку, или опора для ребенка постарше, но еще нетвердо стоящего на ножках, установите то или другое и начните готовить освещение, применительно к выбранному месту. Основной источник света и боковой свет должны быть установлены, пусть даже не окончательно, до того, как вы попросите ребенка занять нужное место. После того как ребенок его займет и примет нужную позу, быстро произведите окончательную настройку интенсивности и направления света и сделайте последние приготовления к съемке: чем быстрее, тем меньше времени останется у ребенка, чтобы начать капризничать.

Если по плану съемки ребенок будет сам забираться на легкий стульчик, надо предварительно закрепить его на полу, чтобы он не смог опрокинуться. Если ножки стула окажутся в кадре, то в нем не должно быть фиксирующих упоров. То же относится и к складному стульчику: до того как ребенок начнет его осваивать, он должен быть надежно закреплен в раскрытом положении.
razdel-1-22.jpg (22055 bytes)
ФОТОГРАФ:
Дэзи Фонтейн
КАМЕРА:
35 мм
ОБяЕКТИВ:
85 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/16
ОСВЕЩЕНИЕ:
3 студийные вспышки (2-е софтбоксами)

Никогда нельзя предугадать поведение ребенка в фотостудии: иногда это неудержимый плач, иногда - беспрерывный смех. Эта маленькая девочка нашла оборудование и людей в студии "забавными". Как только были установлены освещение и стульчик, она уверенно заняла свое место, спокойно принимала одну позу за другой и чутко реагировала на подсказки фотографа.

razdel-1-23.jpg (16617 bytes)

Основным источником света для этих снимков являлась студийная вспышка с софтбоксом, установленная слева от камеры. Несколько ближе к объекту и более фронтально, но справа от камеры, находилась другая вспышка с софтбоксом для снижения контраста на лице, причем мощность этой вспышки составляла всего лишь треть мощности основной вспышки. Третья вспышка без софтбокса была установлена сзади и несколько в стороне от девочки для создания над ее головой фона в виде яркого светлого пятна.

"Портретная съемка" Малыши
razdel-1-24.jpg (28321 bytes)
ФОТОГРАФ:
Лльюлин Робинс
КАМЕРА:
35 мм
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/11
ОСВЕЩЕНИЕ:
2 студийные вспышки (1-е софтбоксом)

Сочный цвет и интересная фактура такого ступа украшают изображение. К тому же он достаточно тяжел и может использоваться к качестве опоры без закрепления на полу.

"Портретная съемка" Малыши
razdel-1-25.jpg (18199 bytes)
ФОТОГРАФ:
Джое Спрейнджерс
КАМЕРА:
6 х6 см ОБяЕКТИВ:
150 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/11
ОСВЕЩЕНИЕ:
2 слота с лампой накаливания (1-е кусочком картона для создания тени на заднем плане) и прожектор заполняющего света с зонтичным рефлектором

Спинка этого стула - надежная опора для маленькой девочки позволяет ей чувствовать себя уверенной в движениях. Существенным элементом композиции является тень, спроецированная на бумагу, выполняющую функцию фона. Для формирования тени использовался кусочек картона определенной формы, который был закреплен на держателе перед лампой накаливания слота.

"Портретная съемка" Малыши
razdel-1-26.jpg (24348 bytes)
ФОТОГРАФ:
Аyни Кумпс
КАМЕРА:
35 мм
ОБяЕКТИВ:
70 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/4
ОСВЕЩЕНИЕ:
дневное

При съемках ребенка, который еще неуверенно стоит на ножках, вам следует создать ему поддержку в виде какой-то опоры, если только вы не захотите ввести в кадр родителей. На этом импровизированном портрете - юное существо, которое крепко заснуло во время церемонии бракосочетания.

"Портретная съемка" Малыши
razdel-1-27.jpg (41526 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
дневное

Снимая детишек этого возраста, неплохо приподнять их над землей, так чтобы камера оказалась на уровне их глаз, в противном случае вам придется встать на колени. При выборе экспозиции следует учесть, что объекты, как на этом снимке, освещаются сзади и возможна недодержка. Точечное определение экспозиции по затененной части сцены обеспечивает лучший подход к изображению, чем определение по общей освещенности.

"Портретная съемка" Малыши
razdel-1-28.jpg (29009 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
35 мм
ОБяЕКТИВ:
70 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/22
ОСВЕЩЕНИЕ:
2 студийные вспышки с софтбоксами

Кресло с дугообразными подлокотниками, щедро задрапированное шалью, превратилось в трон и стало "съемочной площадкой" на съемочной площадке - удобным, безопасным и почти замкнутым пространством для младенца, которого принесли в студию сразу же после крещения для съемок его первого в жизни портрета.

"Портретная съемка" Малыши
razdel-1-29.jpg (24924 bytes)
Фотограф:
Анни Кумпс
КАМЕРА:
35 мм
ОБяЕКТИВ:
105 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 c и f/11
ОСВЕЩЕНИЕ:
2 студийные вспышки (1-е тубусом)

Одежда маленьких детей, которых приводят в студию для съемки, обычно мягких пастельных тонов, белого или нейтрального цвета. Однако эта девочка одета в ярко красное платье с декоративными элементами черного и бирюзового. Чтобы усилить необычную цветовую гамму, фотограф тщательно подобрала освещение части сцены и с помощью тубуса сосредоточила луч света на лице объекта.

"Портретная съемка" Осмысленный подход

Хотя это и трудно объяснить, но всех нас притягивает портрет, в котором фотограф сумел передать характер объекта, а не только сходство с оригиналом. При этом не исключено, что какие-то элементы композиции вам могут не нравиться или интерпретироваться по-разному, и все же объект "выходит" из кадра и привлекает ваше внимание.

Снимки, представленные на этой и следующих страницах, демонстрируют различные подходы к изображению объекта. Некоторые из них - предельно формальные, хотя и сделаны на открытом воздухе и, что называется, "на лету", а другие созданы в студии или просто представляют портреты, сделанные у клиента дома. Однако каждый из них раскрывает какую-то черту характера ребенка и свидетельствует о бережном отношении фотографа ко всей композиции.

razdel-1-30.jpg (31554 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
85 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/250 c и f/4
ОСВЕЩЕНИЕ:
дневное

Нарядно одетая девочка чувствует себя перед камерой слегка смущенной. Ранним воскресным утром, когда она направлялась в церковь, фотограф попросила ее уделить несколько минут для съемки портрета, и она с удовольствием согласилась. Расположив объект на фоне зданий на свободной от транспорта улице, фотограф смогла достаточно хорошо показать окружение и в то же время смягчить впечатление от него, дав его слегка не в фокусе при помощи более открытой диафрагмы.

"Портретная съемка" Осмысленный подход
razdel-1-31.jpg (33224 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
150 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 400
Экспозиция:
1/60 с и f/4
ОСВЕЩЕНИЕ:
дневное

Этот портрет - результат счастливого случая: фотограф заметила маленькую девочку, которая сидела у проволочного ограждения сзади уличного киоска ее родителей. Как только фотограф присела на корточки, чтобы камера оказалась на уровне глаз ребенка, и установила подходящую диафрагму для показа заднего плана не в фокусе, девочка "заглянула" прямо в объектив камеры.

"Портретная съемка" Осмысленный подход
razdel-1-32.jpg (36043 bytes)
ФОТОГРАФ:
Робин Дано
КАМЕРА:
35 мм
ОБяЕКТИВ:
35 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 125
Экспозиция:
1/60 c и f/11
ОСВЕЩЕНИЕ:
дневное

В отличие от студии, при съемках у клиента дома вы вынуждены мириться с тем, что не можете полностью управлять окружением объекта. Чтобы сделать этот снимок, фотограф первым делом поставил вазу с высохшими цветами так, чтобы прикрыть угол комнаты, и распластался на попу. Он сделал это не только для того, чтобы камера была почти на уровне глаз ребенка, но и чтобы привлечь внимание к тому, как расположены отшлифованные половые доски: взгляд, скользя по направлению досок, невольно упирается в объект.

"Портретная съемка" Осмысленный подход
razdel-1-33.jpg (47984 bytes)
ФОТОГРАФ:
Питер Миллард
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/250 c и f/5,6
ОСВЕЩЕНИЕ:
дневное

Пока облака не закрыли солнце, фотограф решил использовать подходящее освещение и, поставив девочку в нужное место, смог "подарить" нам этот портрет. Слегка наклоненный вперед корпус, дразняще высунутый язычок, руки, заложенные за спину, - все это создает впечатление жизнерадостного, озорного маленького существа.

"Портретная съемка" Осмысленный подход
razdel-1-34.jpg (29965 bytes)
ФОТОГРАФ:
Питер Миллард
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
105 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/60 с и f/22
ОСВЕЩЕНИЕ:
2 студийные вспышки (1-е софтбоксом)

Этому снимку предшествовала тщательная подготовка, в результате которой фотограф решил использовать "таинственный" нейтральный, но интересно тонированный фон для контраста с белым верхом малыша. Чтобы внимание девочки было надежно приковано к камере, ее мать на протяжении съемок стояла рядом с фотографом.

"Портретная съемка" Осмысленный подход
razdel-1-35.jpg (27745 bytes)
ФОТОГРАФ:
Дэзи Фонтейн
КАМЕРА:
6х6 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 c и f/16
ОСВЕЩЕНИЕ:
2 студийные вспышки с софтбоксами

При ограниченной цветовой гамме этого портрета фотограф свела к минимуму отвлекающие факторы, усилив этим композицию. Стул - не только надежная опора для девочки: он придает ей уверенность, так необходимую, чтобы непринужденно смотреть в камеру. Медвежонок выполняет двойную функцию: позволяет ей чувствовать себя комфортно и оправдывает появление стула на снимке.

"Портретная съемка" Размещение фигур в кадре

Успех конкретного портрета определяется не только индивидуальностью изображенного объекта, но и тем, как фотограф расположил его (или объекты) в пределах поля изображения. Составление композиции требует от фотографа решения о содержании кадра, которое часто принимается совершенно интуитивно.

И в самом деле, не существуют такие правила композиции, выполнение которых гарантирует хорошие результаты. Но, следуя некоторым рекомендациям, вы можете существенно облегчить себе жизнь. Например, расположенные в центре кадра фигуры, как правило, создают композицию статичную, в то время как расположенные в левой или правой части кадра активизируют изображение и придают ему динамичность. Если использовать для объекта край кадра, лучше всего, чтобы объект смотрел через поле изображения в направлении имеющегося пространства, а не из кадра.

При съемке камерой 35 мм или среднеформатной камерой (но не 6 х 6 см) вы можете выбрать горизонтальное или вертикальное обрамление изображения. Горизонтальный формат способствует восприятию изображений, имеющих протяженность в ширину, связывая левую и правую части кадра. Вертикальный же формат помогает направить взгляд в глубь сцены, более строго связывая передний и задний планы.

"Портретная съемка" Размещение фигур в кадре
razdel-1-36.jpg (24085 bytes)
ФОТОГРАФ:
Джое Спрейнджерс
КАМЕРА:
6х7 см ОБяЕКТИВ:
125 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/30 с и f/22
ОСВЕЩЕНИЕ:
слот с лампой накаливания и прожектор заполняющего света (с зонтичным рефлектором)

Помещенные в центр кадра и "выхваченные" из темноты направленным светом, эти две сестрички составили именно такую композицию, какую хотели иметь на память их родители. Но, даже если содержание снимка диктуется заказчиком, вы не должны поступаться качеством исполнения.

"Портретная съемка" Размещение фигур в кадре
razdel-1-37.jpg (31606 bytes)
ФОТОГРАФ:
Николас Синклер
КАМЕРА:
35 мм
ОБяЕКТИВ:
28 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/250 c и f/8
ОСВЕЩЕНИЕ:
дневное

Композиция, полная энергии и одна из тех, что вызывают большой интерес, явилась результатом того, что фотограф поместил объект в самом углу кадра. Другие элементы композиции, которые бросаются в глаза, - четко обозначенные полосы светлого и темного тонов, представленные различно окрашенными сегментами циркового шатра и разделенные по диагонали, и большая звезда в верхней части кадра. Звезда не только "уравновешивает" фигуру девочки, которая находится по другую сторону диагонали кадра, но и повторяет главную тему рисунка ее платья.

"Портретная съемка" Размещение фигур в кадре
razdel-1-38.jpg (44399 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА:
35 мм
ОБяЕКТИВ:
300 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/125 c и f/5,6
ОСВЕЩЕНИЕ:
дневное

Фотограф использовала края кадра для создания активной динамичной композиции с горизонтальным форматом кадра, строго связывающим левую и правую стороны изображения. Это как раз то, что нужно, чтобы отвлечь внимание от осенней листвы, покрывающей землю от переднего плана до заднего.

razdel-1-39.jpg (17879 bytes)
Пересечение третей

Одно из наиболее полезных правил композиции известно под названием "пересечение третей". Если представить себе, что кадр разделен и по горизонтали, и по вертикали на три части, любой элемент объекта, помещенный на одну из этих линий, выделяется, причем особенно привлекает взгляд тот, что оказывается на пересечении пиний.

"Портретная съемка" Неформальные группы

В отличие от снимка формальной группы, который обычно "говорит" о ее функции (например, спортивная команда, класс или группа по интересам) и имеет традиционную композиционную структуру, фотография неформальной, или неорганизованной, группы может отобразить только временную, преходящую связь членов группы. Возможно, интерес к вам или хотя бы к камере объединит их и обеспечит успех снимку.

Когда вы работаете с группами детей в неофициальной обстановке, вы не можете позволить себе быть слишком жестким в исполнении своих замыслов - "плывите по течению", будьте внимательны к любым возражениям и не опасайтесь отснять большее количество пленки, чем вы запланировали.

Однако, даже если временная сплоченность детей нарушается, вы можете предпринять более прямое "наступление", например, заведя разговор на тему, которая не может не вызвать ответной реакции детей. Это могут быть спорные высказывания о качестве местных футбольных или баскетбольных соревнований или что-то, о чем охотно может быть высказано мнение в связи с телевидением или кино или что-то вызывающее живой интерес в окружающей местности.

"Портретная съемка" Неформальные группы
razdel-1-40.jpg (46943 bytes)
ФОТОГРАФ:
Анни Кумпс
КАМЕРА:
6х6 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
дневное

Улизнув в самый разгар свадебного торжества, которое проходило в доме, изображенном на заднем плане снимка, эта группа детей не смогла "улизнуть" от фотографа, которая столкнулась с ними, когда они сидели на ступенях черного хода. Хотя старшие ребята понимали, что их хотят фотографировать, их внимание было обращено на маленькую девочку, которая не чувствовала себя вполне уверенно, "сползая" вниз по каменным ступеням. Хотя оба снимка представляют интересные групповые портреты, тот из них, на котором девчушка получает "руку помощи" (снимок справа), лучше по выявлению связей внутри группы и строже по композиции.

razdel-1-42.jpg (37718 bytes)
"Портретная съемка" Неформальные группы
razdel-1-41.jpg (30438 bytes)
ФОТОГРАФ:
Анни Кумпс
КАМЕРА:
35 мм
ОБяЕКТИВ:
80 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/125 c и f/11
ОСВЕЩЕНИЕ:
дневное

Чтобы снять этот веселенький групповой портрет, когда дети одновременно "расплющили" свои носы о стеклянную дверь, фотограф должна была сработать мгновенно. Призрачное отражение в стекле автомобиля, стоящего на улице, усиливает подлинность изображения, при этом фотограф позаботилась о том, чтобы ее собственное отражение не попало в снимок.

"Портретная съемка" Формальные пары и группы

Нет никакой необходимости давать точное определение формальной портретной съемке. Достаточно сказать, что любой объект или группа объектов, специально позирующие перед камерой, это и есть формальный портрет. Если на снимке два объекта или больше, предполагается, что между ними есть что-то общее, какая-то связь, которая объясняет, почему они вместе на одном снимке. Это могут быть дети из одной семьи, члены одной спортивной команды, музыканты одного оркестра или одноклассники.

При съемках большой группы детей надо всегда быть настороже: существует вероятность зафиксировать что-то забавное, поскольку во время размещения дети практически не контролируют свои позы и выражения лиц.

В студии, где используется искусственное освещение, проследите за тем, чтобы смещенный от центральной оси осветитель не отбрасывал тень от одного участника съемки на важные части тела другого. Если вы используете больше одного источника света, а именно так часто и бывает на самом деле, удостоверьтесь через видоискатель камеры, что все тени отбрасываются в одном и том же направлении. Противоречащие друг другу тени придают изображению неестественность, раздражают и отвлекают внимание от самих объектов.

При использовании лампы накаливания направление теней определить нетрудно, потому что свет непрерывен. А вот при освещении вспышкой вам надо воспользоваться встроенным источником света, если таковой имеется, чтобы предвидеть хотя бы примерно результат освещения. Если у вспышки нет такого источника, поместите на той же высоте настольные лампы и направьте их свет так же, как и от головки вспышек, - по одной лампе на каждую головку, и тогда вы будете иметь полное представление об освещенности и распределении теней.

При фотографировании пар и групп не забывайте также о том, что чем больше людей, тем труднее четко и привлекательно зафиксировать каждого и в особенности лица. Например, делая один или два снимка, вы рискуете уже после обработки пленки обнаружить, что в критический момент кто-то из группы мигнул, посмотрел в сторону или не смог сдержать зевоту. Поэтому делайте как можно больше снимков, чтобы обеспечить "запас прочности": отличная пленка и ее обработка обойдутся вам дешевле, чем повторный сбор группы и новая съемка. И дело тут не только в затратах времени и средств, но и в риске пошатнуть свою репутацию и растерять клиентуру.

"Портретная съемка" Формальные пары и группы
razdel-1-43.jpg (18102 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/6о с и f/11
ОСВЕЩЕНИЕ:
студийная вспышка с софтбоксом и вспышка без софтбокса

Настоящий портрет - не только детей, но и взрослых - должен отобразить нечто большее, чем просто внешнее сходство. Показанные здесь два брата еще очень юны, однако фотограф постарался отразить сильные стороны их характеров. Лица мальчиков предельно серьезны и выражают неподдельный интерес, и у вас возникает желание узнать, о чем они будут думать по окончании съемок. "Движение души" младшего брата, выразившееся в том, что он положил свою руку на плечо старшего, говорит о любви и полном доверии между ними.

razdel-1-44.jpg (18383 bytes)
При съемке этого группового портрета одна студийная вспышка с рассеивателем была установлена справа от камеры на уровне глаз детей. Вспомогательная вспышка была установлена непосредственно на камеру и обеспечивала слабый нерассеянный свет для ослабления густых теней на лицах. Бумага, использованная в качестве заднего плана, находилась достаточно далеко от братьев, и какой-либо свет на нее не попадал.
"Портретная съемка" Формальные пары и группы
razdel-1-45.jpg (25830 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
б х 4,5 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/125 c и f/16
ОСВЕЩЕНИЕ:
3 студийные вспышки с софтбоксами

Синие джинсы и темно-синие (почти черные) рубашки требуют предельного внимания к цвету и тону фона. Темно окрашенный или слишком детализированный фон может привести к "растворению" объектов на снимке, слиянию с окружением и унылому впечатлению от освещения. В этой ситуации фотограф решил поднять настроение путем резкого выдвижения объектов вперед, показывая их на простом не совсем белом фоне, специально освещенном небольшой вспышкой с рассеивателем, которая была установлена достаточно низко - непосредственно сзади мальчиков.

"Портретная съемка" Формальные пары и группы
razdel-1-46.jpg (28537 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
б х 4,5 см
ОБяЕКТИВ:
105 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/16
ОСВЕЩЕНИЕ:
2 студийные вспышки с софтбоксами

Одной из вечных проблем фотографов при портретной съемке пар или групп разного возраста, а следовательно, и роста является проблема размещения, при котором лица персонажей должны оказаться почти на одном уровне, позы - удобными, а композиция - естественной. В данном примере фотограф усадил девочку в естественной позе на по/ а сзади нее поместил ее брата, который опирается на колено.

"Портретная съемка" Формальные пары и группы
razdel-1-47.jpg (21129 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/11
ОСВЕЩЕНИЕ:
2 студийные вспышки с софтбоксами

От того, как вы разместите персонажей для формального группового портрета, зависят настроение и характер окончательного снимка. Разместив детей на попу и используя рулон бумаги для подсветки и одновременно в качестве фона, фотограф без особого труда получил естественное изображение непринужденно выглядящих детей. При этом была удачно решена и проблема разницы в росте: ваш взгляд "охватывает" все лица последовательно, спокойно скользя с одного на другое.

razdel-1-48.jpg (17702 bytes)

Маленькие хитрости

  • Осветительная головка должна находиться на уровне глаз объекта.
  • Чтобы избежать нежелательных теней на лице объекта, не следует размещать источник света слишком высоко относительно уровня глаз.
  • Зафиксировать положение осветительной головки можно с помощью зажимов (а в случае легкой камеры с помощью изоленты). Такие зажимы оказываются настоящей "палочкой выручалочкой", когда нельзя воспользоваться держателем.

Треугольное расположение этих объектов создает очень стабильную и удобную для восприятия композицию. Длинное основание треугольника основательно "пригвоздило" троицу к полу.

"Портретная съемка" Формальные пары и группы
razdel-1-49.jpg (42431 bytes)
ФОТОГРАФ:
Элан Харриман
КАМЕРА:
35 мм
ОБяЕКТИВ:
зум-объектив
28-70 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 64
Экспозиция:
1/60 с и f/4
ОСВЕЩЕНИЕ:
2 студийные и 1 вспомогательная вспышки

Существует множество подходов к формальному групповому портрету, такому, например, как хоккейная команда. Содержание таких снимков всегда достойно внимания, так как дает изображению надлежащий контекст, но когда это означает, что вы должны искусственно осветить большое открытое пространство, могут возникнуть проблемы. В первом варианте фотограф использовал мощную вспомогательную вспышку на кронштейне. Благодаря этому вспышку можно было разместить достаточно далеко от оси объектива, чтобы избежать эффекта "красных глаз". Однако пространство ледовой арены было слишком большим, и возникла необходимость усилить освещение.

razdel-1-50.jpg (42104 bytes)

При съемке следующего варианта использовались две портативные вспышки - по обеим сторонам от камеры. Общая освещенность оказалась много лучше, да и цвета стали более чистыми и точными, но позы мальчиков при съемке были слишком жесткими, а лица невыразительными.

razdel-1-51.jpg (163080 bytes)

Окончательный вариант свидетельствует о том, что фотограф был вознагражден за настойчивость. Освещение осталось таким же, как в предыдущем случае, но шутка, брошенная фотографом, заставила мальчиков расслабиться. Полученное изображение - хороший групповой портрет не только потому, что полон веселья, но и потому, что удачно передает дух товарищества и общность интересов.

"Портретная съемка" "Большой" как фон для маленького

Рассматривая снимок с изображением только ребенка, иногда бывает трудно судить о его размерах или возрасте. Один из способов показать хрупкость маленького существа - сфотографировать его вместе с чем-то известным по размерам. Очевидно, что лучше всего вместе с маленьким ребенком ввести в снимок взрослого или хотя бы какую-то часть его фигуры.

В случае студийной съемки детишки появляются в студии всегда в сопровождении родителей или кого-то из взрослых, с кем они чувствуют себя уютно и спокойно. Если же речь идет о съемках у клиента дома, опять-таки найдется взрослый, который сможет вам помочь.

Наряду с уточнением представления о размере маленького ребенка, наличие в кадре взрослого решает и другую проблему - помогает малышу найти опору и поддержку, без которых он не может даже сидеть.

"Портретная съемка" "Большой" как фон для маленького
razdel-1-52.jpg (15995 bytes)
ФОТОГРАФ:
Робин Данс
КАМЕРА:
35 мм
ОБяЕКТИВ:
75 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 125
Экспозиция:
1/125 с и f/8
ОСВЕЩЕНИЕ:
дневное

Успокаивая ребенка во время паузы в неформальной портретной съемке в доме клиента, отец инстинктивно прижал малыша к груди, так что он положил голову на его плечо. Фотографу оставалось только попросить отца повернуться так, чтобы взгляд ребенка был направлен прямо в камеру.

"Портретная съемка" "Большой" как фон для маленького
razdel-1-53.jpg (23974 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
80 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/125 c и f/8
ОСВЕЩЕНИЕ:
2 студийные вспышки с софтбоксами

Взрослый брат "расправился" со своими неугомонными братьями-близнецами. На полу студии оба малыша были чересчур активными и подвижными, чтобы взаимодействовать с фотографом, но благодаря старшему брату приняли удобное для съемки положение и оказались на нужной для фотографа высоте.

"Портретная съемка" Зернистость пленки

Чувствительность эмульсионного слоя пленки связана с размером зерен светочувствительного материала - одного или нескольких галогенидов серебра, которые наносятся на прозрачную гибкую основу из органического материала. Низкочувствительные пленки (с малыми числами 150) являются мелкозернистыми, в то время как высокочувствительные (с большими 150) - крупнозернистыми. Увеличение площади поверхности зерен делает их более светочувствительными. Каждое удваивание числа 150 эквивалентно одной ступени экспозиции. Например, пленка 150 100 вдвое чувствительнее пленки 150 50, а это означает, что на одну ступень могут быть уменьшены диафрагма или выдержка для осуществления той же экспозиции пленки.

Главное, что следует иметь в виду при выборе пленки, - это то, что чем выше чувствительность, тем более заметными становятся на отпечатках или при проецировании слайдов зерна галогенидов, покрывающих пленку. В большинстве случаев вам захочется иметь мелкозернистую пленку, не проявляющую зернистости вообще или проявляющую ее, по крайней мере, минимальным образом. Однако возможны ситуации, когда зернистость пленки окажется желательной для увеличения общего эстетического эффекта изображения.

Способы выявления зерен на изображении

Если хотите, чтобы "зазвучала" зернистость в готовом изображении, следуйте простым рекомендациям:

  • используйте высокочувствительную пленку (150 800 и более)
  • делайте отпечатки размером больше нормального или увеличивайте только какую-то небольшую часть кадра
  • производите съемку на пленку с недодержкой, а затем в порядке компенсации увеличивайте время обработки пленки
  • используйте специальные растворы для обработки пленки
  • печатайте с мелкозернистого оригинала через фактурный экран.
"Портретная съемка" Зернистость пленки
razdel-1-54.jpg (27982 bytes)
ФОТОГРАФ:
Найджел Харпер
КАМЕРА:
35 мм
ОБяЕКТИВ:
105 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/125 c и f/5,6
ОСВЕЩЕНИЕ:
дневное

Эти два снимка, сделанные камерой 35 мм на черно-белую пленку, демонстрируют различную степень зернистости пленок разной светочувствительности. В первом случае: мелкозернистая пленка низкой чувствительности, нормальная обработка, увеличение со всей площади кадра. Во втором случае: значительно более чувствительная пленка, ускоренная обработка, увеличение только около двух третей негатива.

razdel-1-55.jpg (33153 bytes)
ФОТОГРАФ:
Найджел Харпер
КАМЕРА:
35 мм
ОБяЕКТИВ:
50 мм
ЧУВСТВИТЕЛЬНОСТЬ:
ISO 1600
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
студийная вспышка
"Портретная съемка" "Цена" съемки
razdel-1-56.jpg (27410 bytes)

При съемках на негативную пленку первая стадия отбора снимков для увеличения - просмотр контрольных отпечатков, полученных контактным способом (без увеличения) или увеличенных в два раза. Снимки с камеры 35 мм для удобства просмотра следует увеличивать больше, чем снимки со средне-форматной камеры.

Стоимость пленки, ее обработки и печати - хотя и важные, но все же не главные с точки зрения заказчика элементы, определяющие его расходы на студийные фотографии.

Исходя из этого, имеет смысл придерживаться принципа "лучше густо, чем пусто", то есть делать снимков больше, чем запланировано для представления заказчику, чтобы не оказаться в положении, когда и выбирать-то не из чего. Однако при фиксированной оплате вместо этого принципа вступает в силу другой - "собственной выгоды".

При съемках совсем маленьких детей, движения которых, а также выражение лица и настроение непредсказуемы, цена съемки должна быть, по возможности, выше, чем обычно. Поэтому, если это возможно, договоритесь о фиксированной оплате вашего студийного времени и определенного количества готовых снимков, но при этом клиент должен оплатить стоимость пленки и ее обработки.

razdel-1-57.jpg (30665 bytes)
ФОТОГРАФ:
Питер Миллард
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 400
Экспозиция:
1/60 с и f/11
OСВЕЩЕНИЕ:
2 студийные вспышки с софтбоксами

Внимательно просмотрев контрольные снимки малого формата (см. предыдущие страницы), выберите лучшие для увеличения. Критерии выбора - выражение лица, четкость изображения, проявление света и тени и общая композиция.

"Портретная съемка" "Цена" съемки
razdel-1-58.jpg (16096 bytes)
ФОТОГРАФ:
Питер Миллард
КАМЕРА:
35 мм
ОБяЕКТИВ:
50 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 400
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
студийная вспышка с зонтичным рефлектором

Нет правила без исключения. Если объект съемок спокоен и мирно посапывает, у вас есть время на организацию сцены и выбор освещения. В таком случае можно использовать минимальное количество пленки, поскольку успешный результат съемки почти гарантирован.


"Настроение и атмосфера" Использование пейзажа

Получение любого снимка зависит от многих факторов, поэтому подход к каждой съемке не может быть однозначным. Так, например, если речь идет о съемке на лоне природы с использованием в качестве фона интересного пейзажа, вам следует заранее оценить его возможности с точки зрения заднего и переднего плана, а также положительного или отрицательного влияния на изображение. При этом надо обратить внимание на направление падающего света и формирование теней и решить, как лучше обыграть эти условия, чтобы получить удачный снимок.

Фотографу, не имеющему практического опыта съемок на природе, довольно трудно определить истинную ценность ландшафта и, в частности, той его части, которая может быть охвачена объективом камеры. Бросить беглый критический взгляд на ландшафт - дело не хитрое. Намного сложнее избежать неправильного вывода о том, что он не подходит для съемок, поскольку не удастся "изолировать" какой-то маленький уголок, который как нельзя более подходит для съемок. В подобной ситуации лучше прибегнуть к помощи видоискателя. Вместо того чтобы осматривать сцену, полагаясь только на глаза, ограничьте поле зрения и посмотрите на нее через объектив. Видоискатель можно заменить рамкой, соорудив ее из больших и указательных пальцев и не обращая внимания на все, что окажется за пределами образованного таким образом прямоугольника.

"Настроение и атмосфера" Использование пейзажа
razdel-2-01.jpg (23039 bytes)
ФОТОГРАФ:
Рональд Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
70 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 c и f/8
ОСВЕЩЕНИЕ:
дневное

Цветущий луг на склоне холма и фермерский домик, примостившийся с подветренной стороны холма на заднем плане, создают неповторимый фон для этого очаровательного портрета детей

"Настроение и атмосфера" Использование пейзажа
razdel-2-02.jpg (50294 bytes)
Фотограф:
Лльюлин Робинс
камера:
35 мм
объектив:
135 мм
чувствительность ПЛЕНКИ:
ISO 64
Экспозиция:
1/60 с и f/11
освещение:
дневное

Высокая "стена" листвы и бледноокрашенные цветы создают изолированный уютный и таинственный уголок сада. Поскольку листва переднего плана была совсем рядом с объективом, фотограф был уверен в том, что на изображении цветы и листья приобретут мягкие ненавязчивые очертания.

"Настроение и атмосфера" Лицо младенца

Любой фотограф-портретист скажет вам, что получение хорошего снимка младенца - дело весьма деликатное и требует большой выдержки и терпения. Основная трудность состоит в том, что столь юное существо еще не в состоянии держать равновесие. Это означает, что в любой момент вы должны быть в полной "боевой" готовности, когда камера и источники света только и ждут появления нужного положения и выражения лица. Взяв на себя более активную роль, вы, возможно, дойдете до отчаянной жестикуляции или серии звуковых эффектов в надежде вызвать ответную реакцию юного существа. Но в процессе подобных манипуляций ваше внимание ни на мгновение не должно ослабляться, а глаза не должны отрываться от видоискателя, потому что родившееся "в муках" выражение лица младенца мимолетно.

Что касается практической стороны дела, то лучшие варианты освещения в подобных случаях -дневной свет или непрерывный свет лампы накаливания.

razdel-2-03.jpg (13927 bytes)
ФОТОГРАФ:
Робин Данс
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 125
Экспозиция:
1/125 с и f/5,6
ОСВЕЩЕНИЕ:
дневное и прожектор заполняющего света с лампой накаливания (с зонтичным рефлектором)
razdel-2-05.jpg (13778 bytes)

razdel-2-06.jpg (14008 bytes)

Эти снимки, в которых "схвачены" три совершенно разных выражения лица, хорошо рассматривать одновременно. При съемке использовался дневной свет яркого неба с добавлением небольшого количества очень мягкого отраженного света. Все снимки были сделаны с интервалом 30 секунд. Угол зрения среднего телеобъектива оказался достаточно малым, благодаря чему в снимок не попали руки матери, которая находилась совсем рядом и поддерживала малыша.

razdel-2-04.jpg (15158 bytes)
Основным светом при съемке этой серии портретов был дневной свет, лившийся через высокое и широкое окно. Для подсветки лица и плеч добавлен заполняющий свет лампы накаливания. Лампа находилась справа от камеры, а для отражения ее света на ребенка использовался зонтик. Темноокрашенная бумага, использованная в качестве заднего плана, была достаточно далеко от ребенка и большей частью оставалась совершенно неосвещенной.
"Настроение и атмосфера" Мостик между поколениями

Какого бы возраста ни был ребенок у вас в студии, всегда с ним будет кто-то из взрослых - как правило, это родители или другие члены его семьи.

Надо исходить из того, что в большинстве случаев, по крайней мере сначала, ребенка чем-то "не устроит" непривычное студийное оборудование, и он будет чувствовать себя уверенно, если рядом окажется знакомый человек, на которого "можно положиться". Ваша задача состоит в том, чтобы не дать такому человеку ограничиться ролью пассивного наблюдателя съемки и привлечь его на свою сторону, чтобы он всячески способствовал выполнению ваших просьб - ребенок должен улыбаться, смотреть в заданном направлении, слегка повернуться для улучшения распределения света и тени и т. п.

razdel-2-07.jpg (30369 bytes)
ФОТОГРАФ:
Анни Кумпс
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/60 с и f/16
ОСВЕЩЕНИЕ:
2 студийные вспышки с зонтиками
razdel-2-08.jpg (32208 bytes)

Оба двойных портрета демонстрируют, насколько удачно может быть перекинут "мостик" между поколениями. Прежде всего фотограф покрыла стол овчиной и установила источники освещения. Затем она попросила бабушку, сопровождавшую малыша, помочь занять ему соответствующее место. После того как бабушка усадила малыша, она невольно потянулась к нему, чтобы поддержать, и, приблизив к нему лицо, "подарила" поцелуй, перед тем как уйти из поля зрения камеры. Фотографу удалось зафиксировать столь непосредственное проявление близости, и она сделала два незапланированных кадра за несколько секунд.

"Настроение и атмосфера" Настроение и контраст

Вы можете полностью изменить "настроение" изображения, меняя контрастность готового отпечатка. Последняя определяется разницей экспозиций для наиболее ярких и покрытых густой тенью участков изображения.

Часто в рекомендациях, в особенности применительно к портретной съемке, говорится о том, что следует избегать чрезмерного контраста и использовать с целью выравнивания экспозиций для различных элементов сцены дополнительный свет или оперативно выставляемые отражатели. Но на самом деле сильно контрастные изображения позволяют создавать неотразимое впечатление, которое "не отпускает" внимание зрителя.

Высококонтрастные изображения, такие, как представлены здесь, по большей части являются результатом применения источников сильно локализованного освещения, благодаря которым освещаются только отдельные части объекта, Далее, если вы хотите убедиться в том, что не появятся нежелательные тона, сделайте с негатива отпечаток на высококонтрастной фотобумаге, предназначенной для удаления части, а то и всех промежуточных оттенков серого. Бумага разной контрастности - от очень мягкой (№1) до очень контрастной (№ 6) -существует только для черно-белой фотографии, и поэтому, если вы работаете в цвете, то должны убедиться при съемке, что никакой свет не попадает на те части объекта или объектов, которые по вашему замыслу должны оставаться темными.

Маленькие хитрости

  • Используйте высококонтрастную фотобумагу как для негатива со слабым контрастом, чтобы не получить унылый отпечаток, так и для контрастного негатива, чтобы получить более эффектное изображение.
  • Используйте неконтрастную фотобумагу при печати с контрастного негатива, если хотите уменьшить различие между освещенными и затененными при съемке участками или получить отпечаток с важными деталями промежуточных тонов.
  • Изготовители черно-белой фотобумаги по-разному маркируют ее по контрастности: одни используют номера от 0 до 5, другие - от 1 до 6. Существует также универсальная фотобумага, контрастность которой зависит от фильтра, применяемого при печати.
razdel-2-09.jpg (14502 bytes)
ФОТОГРАФ:
Найджел Харпер
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 25
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
студийная вспышка с тубусом

Высококонтрастное изображение оправдано в случае портретной съемки детей старшего возраста, лица которых свидетельствуют о вполне определенной зрелости. Лицо мальчика с резко выступающими скулами и темными глазами - идеально для такой техники. Для усиления эффекта часть обрамления лица была удалена из снимка при печати.

"Настроение и атмосфера" Настроение и контраст
razdel-2-10.jpg (17542 bytes)
ФОТОГРАФ:
Найджел Харпер
КАМЕРА:
35 мм ОБяЕКТИВ:
135 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 25
Экспозиция:
1/60 c и f/11
ОСВЕЩЕНИЕ:
студийная вспышка со створками

Хотя и не столь законченное, как на предыдущей странице, это сильноконтрастное изображение привлекает и удерживает ваше внимание. Такой контраст очень эффективен, если используется от случая к случаю. "Злоупотребление" им, как и любой другой фотографической техникой, приводит к снижению впечатления от создаваемого с его помощью изображения.

razdel-2-11.jpg (12835 bytes)
Распространение света от источника можно контролировать с помощью таких устройств, как створки в виде подвижных щитков (слева) и тубуса, предназначенного для освещения направленным светом только отдельных частей объекта (справа).
"Настроение и атмосфера" Настроение и контраст
razdel-2-12.jpg (28655 bytes)
ФОТОГРАФ:
Найджел Харпер
КАМЕРА:
35 мм
ОБяЕКТИВ:
135 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/125 c и f/5,6
ОСВЕЩЕНИЕ:
дневное

Чтобы получить изображение, насыщенное деталями промежуточных тонов (нюансы серого между совершенно черным и безупречно белым), отпечаток с негзтива нормальной контрастности был сделан на мягкой фотобумаге (№ 2).

"Настроение и атмосфера" Окно как источник света

В зависимости от размеров и ориентации окна как источник света могут создавать различную освещенность в помещении. Большие окна, сквозь которые можно видеть только яркое небо без солнца, способны предоставить фотографу возможность проводить съемку в "гибких" по освещенности условиях, при которых не возникает никаких проблем, в том числе с передачей настроения и атмосферы. Если окна пропускают яркий прямой солнечный свет, фотограф должен быть осторожен, так как часто это может привести к слишком сильному контрасту. В предельном случае контраст может быть настолько сильным, что к хорошо освещенным и густо затененным участкам кадра не удается подобрать приемлемое сочетание выдержки и диафрагмы.

Тем не менее в фотографии нет каких-либо жестких рекомендаций относительно хорошего и плохого освещения, нет никаких "правильно" и "неправильно", и при желании и соответствующем опыте практически любой вид освещения может сослужить вам хорошую службу.

razdel-2-13.jpg (26405 bytes)
ФОТОГРАФ:
Рональд Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
28 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/4
ОСВЕЩЕНИЕ:
дневное и свеча

Основным источником освещения для этого двойного портрета был ряд больших окон, расположенных напротив дверного проема, у которого стояли две девочки. Настроение, создаваемое теплыми тонами благодаря естественному свету второй половины дня, было усилено горящей свечой, которую держит младшая девочка. Хотя свет свечи никак не мог повлиять на экспозицию, даваемая им окраска проявилась в теплых оранжевых тонах на пленке, предназначенной для съемок при дневном освещении.

"Настроение и атмосфера" Окно как источник света
razdel-2-14.jpg (22911 bytes)
ФОТОГРАФ:
Рональд Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
80 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/1000 с и f/8
ОСВЕЩЕНИЕ:
дневное

Большие окна, смотрящие в солнечное небо, часто считаются неподходящим для съемок источником света. Конечно, получаемое таким образом освещение заметно отличается от того, которое дает непрямой солнечный свет, прошедший через окна. Однако, как видно из приведенного снимка, любой свет, если его использовать должным образом, может оказаться большим подспорьем для достижения хорошего изобразительного результата. На снимке очень яркий прямой солнечный свет, слегка рассеянный сетчатой занавеской, льется через занимающие всю ширину снимка окна. Две ближайшие к окнам фигуры кажутся фактически как бы "растворенными" в интенсивном свете, в то время как изображение фигуры на переднем плане, хотя и слегка переэкспонированное, все пронизано светом и хорошо передает классическую балетную позу.

"Настроение и атмосфера" Окно как источник света
razdel-2-15.jpg (18061 bytes)
ФОТОГРАФ:
Рональд Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/125 c и f/5,6
ОСВЕЩЕНИЕ:
дневное

Мягкий естественный свет от слегка подернутого облаками неба был единственным источником освещения для этого снимка - идеального по изображению юного существа. Для получения еще более мягкого света, обеспечивающего нужное соотношение между светлыми и затененными участками, дневной свет дополнительно рассеивался полупрозрачной занавеской.

"Настроение и атмосфера" Окно как источник света
razdel-2-16.jpg (23813 bytes)
ФОТОГРАФ:
Рональд Тернер
КАМЕРА:
35 мм
ОБяЕКТИВ:
50 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/125 с и f/2,8
ОСВЕЩЕНИЕ:
дневное

Этот снимок иллюстрирует тот факт, что для получения первоклассного изображения не обязательно иметь просторную студию и дорогостоящее осветительное оборудование. Как видно из снимка, полученного со всего кадра (слева внизу), падающий через окно свет рассеивается тонкой сетчатой занавеской. Задник сделан из кружева. Благодаря расположению объекта вблизи границ кадра снимок только выигрывает.

"Настроение и атмосфера" Неблагоприятная погода

Когда небо "грозит" дождем, или воздух насыщен влагой и земля окутана дымкой или туманом, а видимость ухудшается, большинство фотографов упаковывают свои камеры или переключаются на съемки в студии. Однако иногда именно такие скверные погодные условия могут способствовать созданию необычных изображений.

Высокочувствительные пленки и объективы с большой светосилой позволяют работать в любых условиях, кроме тех, разумеется, когда света фактически нет. Если же идет дождь, вам нужно проявить предусмотрительность, чтобы уберечь свое снаряжение: достаточно пластикового чехла, в котором имеется отверстие с козырьком для объектива. Если пластик мягкий, у вас по-прежнему остается возможность воспринимать наощупь все "рычаги управления" камерой и объективом.

razdel-2-17.jpg (32168 bytes)
ФОТОГРАФ:
Тим Ридли
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
150 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 800
Экспозиция:
1/30 с и f/8
ОСВЕЩЕНИЕ:
дневное

В дождливый день в курортном городке Англии фотографу казалось, что все надежды сделать хороший снимок рухнули, пока ее взгляд не упал на этого мальчика, уныло смотрящего на быстроисчезающий горизонт. Наряду с удивительным выражением лица мальчика, фотографа поразила парадоксальность ситуации - укутанный с головы до пят в непромокаемый плащ и капюшон мальчик сидел... в шезлонге!

"Настроение и атмосфера" Неблагоприятная погода
razdel-2-18.jpg (20489 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
35 мм
ОБяЕКТИВ:
80 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 400
Экспозиция:
1/30 с и f/4
ОСВЕЩЕНИЕ:
дневное

Это превосходно прочувствованное и выполненное изображение не могло быть запланировано заранее. В тот день погода была просто ужасной, и казалось бессмысленным вынимать камеру. Но следуя старой заповеди - надежда умирает последней, фотограф был вознагражден, когда вынул камеру, определил общую экспозицию, слегка сместился в сторону, чтобы мальчик оказался между стволами деревьев, и плавно спустил механизм затвора, чтобы избежать резкого неприятного звука.

Проблемы с определением экспозиции

  • Во время плохой погоды определение экспозиции может вызвать трудности. При наличии дымки или тумана взвешенные частички влаги отражают свет, создается впечатление, что объект освещен достаточно, а это не так. Если правильная экспозиция для объекта съемки важнее, чем для съемки общей картины, определите экспозицию по наиболее важной части объекта, приблизившись к нему, как для съемки крупным планом. Если это невозможно, определите экспозицию для всей сцены, а затем увеличьте ее на одну или две ступени, чтобы избежать недодержки.
"Настроение и атмосфера" Глубина резкости

Глубина резко изображаемого пространства имеет переднюю и заднюю границы по отношению к точке, на которую производится наводка на резкость, и зависит от выбранной диафрагмы, фокусного расстояния объектива и расстояния между объектом и камерой. В зависимости от желаемого эффекта, вы можете показать окружение вашего объекта от мягкого с неясными очертаниями, до очень резкого с множеством хорошо различимых деталей. Чем больше деталей окружения можно будет различить, тем более тщательно должна быть продумана композиция снимка, чтобы выполнялся главный принцип - все внимание объекту. В каких-то случаях вам захочется, чтобы передний или задний план не участвовал в изображении, например, при простом окружении, которое не в состоянии что-то привнести в снимок. В других случаях, однако, и тот и другой план могут стать существенной частью того, о чем собирается "поведать" нам ваша сцена, придав объекту или объектам соответствующий контекст.

razdel-2-19.jpg (21979 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА:
35 мм
ОБяЕКТИВ:
135 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/125 c и f/4
ОСВЕЩЕНИЕ:
дневное
razdel-2-20.jpg (24473 bytes)

Первый снимок: бледно-зеленый травянистый фон для портрета не мог оживить общую композицию, и фотограф решила использовать малую глубину резкости, чтобы показать фон как единое цветовое пятно и ничего более.

Второй снимок: хотя объектив и экспозиция те же, что в предыдущем случае, но задний план был настолько близко к объекту, что при выбранной глубине резкости и тот и другой воспроизведены одинаково отчетливо.

Что определяет глубину резкости

  • Диафрагма: чем она меньше, тем больше глубина.
  • Фокусное расстояние: чем оно меньше, тем больше глубина резкости при данной диафрагме.
  • Расстояние объектив - камера: чем оно больше, тем больше глубина резкости при данном фокусном расстоянии или данной диафрагме.
"Настроение и атмосфера" Глубина резкости
razdel-2-21.jpg (25153 bytes)
ФОТОГРАФ:
Питер Миллард
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
180 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/250 c и f/5,6
ОСВЕЩЕНИЕ:
дневное

Чем больше фокусное расстояние и диафрагма, тем меньше глубина резко изображаемого пространства. Чтобы на этом портрете изолировать объект от окружения, фотограф полностью открыл диафрагму, но сначала убедился, что фон достаточно удален от объекта.

"Настроение и атмосфера" Глубина резкости
razdel-2-22.jpg (28349 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
6х6 см
ОБяЕКТИВ:
80 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 125
Экспозиция:
1/125 c и f/4
ОСВЕЩЕНИЕ:
дневное

Интересный по содержанию и технике исполнения портрет. Фотограф использовала глубину резкости, чтобы сохранить равновесие между четким изображением объектов и достаточно четким изображением заднего плана, несущего определенную смысловую нагрузку.

"Настроение и атмосфера" Глубина резкости
razdel-2-23.jpg (32292 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
35 мм
ОБяЕКТИВ:
35 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 400
Экспозиция:
1/250 c и f/11
ОСВЕЩЕНИЕ:
дневное

Средний широкоугольный объектив в сочетании с небольшой диафрагмой позволил фотографу получить четкое изображение очень жизненной сценки уличной торговли, включая ближайший передний план и уходящий далеко вглубь задний план.

Нейтральный светофильтр

  • Очень малая глубина резко изображаемого пространства может привести к нереальной экспозиции. Например, чтобы полностью вывести задний план из фокуса, может понадобиться максимально возможная при данном объективе диафрагма, определяемая, скажем, диафрагменным числом 1,2. В случае ярко освещенной сцены это может привести к выдержке, например 1/2000 секунды или еще меньше. Если минимальная выдержка, которую позволяет использовать ваша камера, составляет 1/1000 секунды, сцена будет на одну ступень переэкспонирована. Чтобы разрешить эту проблему, можно использовать нейтральный (серый) светофильтр. Такие фильтры различной плотности могут использовать как с черно-белой, так и с цветной пленкой, поскольку они одинаково ослабляют составляющие света всех длин волн.
"Настроение и атмосфера" Вспышка и дневной свет

На открытом воздухе вспышка используется, как правило, тогда, когда естественный свет дает недостаточную освещенность сцены и требуется общее усиление освещенности. При этом следует иметь в виду, что зона действия вспышки на открытом воздухе существенно меньше, чем в помещении, из-за отсутствия поверхностей типа стен или потолков, способных "задержать" свет и отразить его на объект.

Однако вспышку можно использовать и для создания различных световых эффектов даже в солнечные дни. Например, яркий прямо направленный солнечный свет может оказаться неудобным для съемки, так как обращенные к солнцу поверхности будут создавать слишком сильный контраст со смежными затененными участками. В подобной ситуации вспышка может быть применена для добавления света к теневым участкам и получения такого уровня освещенности, при котором можно проводить съемку с той же экспозицией, что и для хорошо освещенных участков.

Вспышка может использоваться, если вы хотите сохранить мягкое освещение фона, передающее хорошее настроение, но при этом не хотите получить только силуэт объекта, затененного со стороны камеры.

razdel-2-24.jpg (37924 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
6х6 см
ОБяЕКТИВ:
150 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКА
ISO 100
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
дневное и вспомогательная вспышка с отражающим зонтиком

Естественный свет освещал мальчика только сзади, поэтому съемка с экспозицией всей сцены привела бы к его изображению в виде силуэта, лишенного каких-либо характерных особенностей. Внимание фотографа привлекло нечто вроде туннеля в лесистой местности, освещенного мягким, отфильтрованным листвой светом. Но надо было решить вопрос о том, как сохранить все преимущества такого освещения и не нарушить создаваемое им настроение и в то же время получить портрет хорошо освещенного объекта. Фотограф решил воспользоваться отраженным светом вспомогательной вспышки, оснащенной зонтиком, и в результате к мягкому естественному дневному свету добавился тоже мягкий отраженный свет вспышки.

"Настроение и атмосфера" Вспышка и дневной свет
razdel-2-25.jpg (44598 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
35 мм
ОБяЕКТИВ:
105 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/125 c и f/5,6
ОСВЕЩЕНИЕ:
дневное и рассеянный свет вспомогательной вспышки

Для съемки девочек, стоящих на лесистой дорожке большого парка под ясным безоблачным небом, требовалась экспозиция, существенно отличная от экспозиции для залитой солнцем площадки за девочками. Измеренные значения составляли: 1/60 секунды при f/4 для девочек, 1/125 секунды при f/11 для площадки. Фотограф направил на девочек свет вспышки, ослабленный и предварительно рассеянный тонкой белой тканью, при этом мощность вспышки была использована на три четверти. Таким образом удалось получить "компромиссную" экспозицию, достаточно хорошо воспроизвести детали и создать "ощущение" местности, хотя задний план оказался снятым с небольшой передержкой.


"Подсмотренные сцены" Ловите миг удачи

Удачно выполненная съемка, да еще так, что объект об этом и не подозревал, означает, что вы должны были оказаться в нужном месте в нужное время с камерой наготове, чтобы "поймать" удачный снимок, как только представилась возможность. Для такой работы, даже если объекты о ней знают, лучше всего подходит средний телеобъектив. Для камеры 35 мм - это объектив с фокусным расстоянием от 100 до 200 мм. Камеру с таким объективом можно удержать в руке без большого риска, что она сдвинется в момент съемки, при условии, что вы обоснованно выбрали короткую выдержку и находитесь в устойчивом положении.

Кроме использования объектива с определенным фокусным расстоянием, возможно более гибкое решение - зум-телеобъектив. Имея пределы изменения фокусного расстояния от 80 до 210 мм, он предоставит вам отличную возможность кадрирования объектов с разной степенью детализации окружения без изменения точки съемки. Не забывайте, что чем больше вы перемещаетесь, тем больше вероятность "засветиться".

Итак, терпеливо ловите миг удачи, а когда видоискатель поймает то, что вы хотели увидеть, делайте снимок. Если время позволяет, измените фокусное расстояние в ту или другую сторону, чтобы получить иное обрамление объекта и еще один кадр в качестве дубля первого.

Съемка длиннофокусным объективом
  • Постарайтесь занять удобное и устойчивое положение.
  • Удерживайте камеру одной рукой так, чтобы палец был на кнопке спуска механизма затвора.
  • Другой рукой поддерживайте объектив и одновременно регулируйте его фокусное расстояние и диафрагму (если аппарат не полностью автоматизированный).
  • Упритесь локтями в бока.
  • Уверенно и плавно нажмите кнопку, не допуская рывка, который может сместить камеру.
"Подсмотренные сцены" Ловите миг удачи
razdel-3-01.jpg (52334 bytes)

ФОТОГРАФ:
Тим Ридли
КАМЕРА:
35 мм
ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 135 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/125 c и f/11
ОСВЕЩЕНИЕ:
дневное

Удачный снимок предполагает наличие интересного переднего плана, который может играть не менее важную роль, чем задний план. Именно таким передним планом являются заросли камыша, которые очень удачно "разрезают" монотонный ровный участок голубого неба и позволяют фотографу остаться незамеченным, и достаточно "прозрачны", чтобы не скрыть изображение мальчиков.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-02.jpg (33018 bytes)
ФОТОГРАФ:
Тим Ридли
КАМЕРА:
35 мм
Объектив:
зум-объектив
70-210 мм
(съемка при 80 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/125 c и f/8
ОСВЕЩЕНИЕ:
дневное

Когда дети поглощены обществом друг друга, они игнорируют ваше присутствие, даже если знают, что вы где-то рядом с камерой: они предпочитают свои собственные интересы и занятия. Эта сцена на пляже особенно привлекательна благодаря контровому освещению, создавшему яркие световые пятна, которые делают рельефными фигуры мальчиков.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-03.jpg (27213 bytes)
ФОТОГРАФ: Тим Ридли
КАМЕРА:
35 мм
ОБяЕКТИВ:
Зум-объектив
70-210 мм
(съемка при 80 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/30 с и f/16
ОСВЕЩЕНИЕ:
дневное

Обычно задача фотографа состоит в получении четкого изображения. Здесь же мастер стремился к прямо противоположному - получить расплывчатое изображение объекта, сохранив ощущение движения и индивидуальность мальчика. Для этого использованы вертикальное положение камеры и большая выдержка.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-04.jpg (41134 bytes)
ФОТОГРАФ:
Тим Ридли
КАМЕРА:
35мм
ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 185 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/250 c и f/5,6
ОСВЕЩЕНИЕ:
дневное

Резкоконтрастные темные и светлые тени и цвета оживляют снимок и придают объемность изображению. Обратите внимание, как белая майка мальчика как бы "выступает" из кадра на темно-зеленом фоне морского берега, покрытого водорослями.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-05.jpg (41790 bytes)
razdel-3-06.jpg (20934 bytes) 		На уровне глаз объекта

Эти два снимка Тима Ридли демонстрируют важность положения камеры по отношению к уровню глаз объекта. При съемке первого кадра (слева) камера смотрела на мальчика сверху. В результате его фигура оказалась уменьшенной, а окружение - неестественным. При съемке нижнего снимка камера была чуть ниже уровня глаз мальчика, так как фотограф специально опустился на землю. Это позволило получить более удачный по композиции и естественности снимок; ребенок превосходно смотрится на голубом фоне.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-07.jpg (38088 bytes)
ФОТОГРАФ:
Тим Ридли
КАМЕРА:
35 мм
ОБяЕКТИВ:
эум-объектив

70-210 мм
(съемка при 210 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/250 с и f/11
ОСВЕЩЕНИЕ:
дневное

При съемке "подсмотренной" сценки чем дальше вы сможете отойти от объекта, тем больше шансов остаться незамеченным и получить естественный снимок. Очарованный водяной растительностью, пробивающейся на ступенях и опорах этой пристани, объект в любом случае не заметил бы присутствия фотографа.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-08.jpg (18089 bytes)
ФОТОГРАФ:
Найджел Харпер
КАМЕРА:
35 мм
ОБяЕКТИВ:
250мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/60 с и f/4,5
ОСВЕЩЕНИЕ:
дневное

Это отличный пример выбора сцены и момента съемки: лицо ребенка в сочетании с яйцом на подставке - именно то, что надо, чтобы сконцентрировать внимание на выражении лица и руке с ложкой над яйцом. При съемке использовался телеобъектив, а широкая диафрагма компенсировала скудное освещение внутри помещения. Это привело к малой глубине резко изображаемого пространства. В подобных случаях почти всегда надо тщательно фокусировать глаза объекта -если они привлекают . взгляд, снимок имеет шанс на успех, даже если все остальное показано мягко и расплывчато.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-09.jpg (38991 bytes)
ФОТОГРАФ:
Лльюлин Робине
КАМЕРА:
6х4,5 см
ОБяЕКТИВ:
180мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/8
ОСВЕЩЕНИЕ:
студийная вспышка с зонтиком

"Неподготовленная" съемка возможна и в студии, если, например, ее объектом является юный подающий надежды художник-абстракционист. Главное - поймать момент, что и сделал фотограф, сняв мальчика в полной "боевой" готовности нанести очередной мазок на полотно. Не имея возможности подобрать освещение, фотограф использовал студийную вспышку. По счастливой случайности вспышка была снабжена отражающим зонтиком, что позволило осветить "художника" мягким рассеянным светом.

"Подсмотренные сцены" Ловите миг удачи
razdel-3-10.jpg (52742 bytes)
ФОТОГРАФ:
Лльюлин Робинс
КАМЕРА:
35 мм
ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 150 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 100
Экспозиция:
1/60 с и f/5,б
ОСВЕЩЕНИЕ:
дневное

Удачно выбранный момент съемки часто определяет успех снимка. В случае этой сцены фотограф держался поодаль, терпеливо ожидая, когда из-под ног ребенка "вспорхнут" листья и придадут композиции дополнительную привлекательность. Хотя девочка освещалась сзади, солнечный свет был очень рассеянным, и поэтому никакой поправки на экспозицию не потребовалось.

"Подсмотренные сцены" Детская непосредственность

При съемках в студии или формальных съемках вне студии часто трудно завладеть вниманием ребенка, в особенности если вы хотите, чтобы он находился на определенном месте, в нужной позе или придал лицу нужное выражение. Этот же фактор может быть вам на руку при съемке незапланированных сцен. При виде камеры дети "из кожи вон лезут", чтобы оказаться в центре внимания. В подобной ситуации надо проявить максимум энтузиазма. Сделайте несколько снимков, даже если вы уверены, что они не пригодятся. Через несколько минут дети переключатся на что-нибудь другое, и у вас появится возможность заняться делом.

При съемке старайтесь реже обращать на себя внимание. Чем меньше вы будете "покушаться" на активность ребенка, тем больше шансов отснять серию снимков, отображающих его непосредственное поведение. При этом лучше использовать длиннофокусный объектив, чем обычный или широкоугольный. Например, с объективом 135 мм для камеры 35 мм вы можете находиться достаточно далеко от объекта и тем не менее заполнить кадр его изображением нужного размера.

"Подсмотренные сцены" Детская непосредственность
razdel-3-11.jpg (60220 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА:
35 мм ОЕяЕКТИВ:
135мм ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 200
Экспозиция:
1/125 с и f/4
ОСВЕЩЕНИЕ:
дневное

Поток яркого, но мягкого солнечного света, красочный ковер из опавших листьев и маленький мальчик, полностью поглощенный "танцующими" искрами бенгальского огня, составили очаровательную композицию. Заметив мальчика, бродящего в стороне от друзей, фотограф приготовилась к съемке, подобрав экспозицию к тому месту, где, по ее мнению, мог оказаться мальчик. Как только он оказался у дерева, она быстро подняла камеру и сделала снимок.

"Подсмотренные сцены" Детская непосредственность
razdel-3-12.jpg (25742 bytes)
ФОТОГРАФ:
Линда Соул
КАМЕРА:
6х7 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 800
Экспозиция:
1/60 с и f/5,6
ОСВЕЩЕНИЕ:
дневное и рассеянный свет вспышки

Юные танцовщицы, ожидающие за кулисами своего выхода на сцену, явно полны возбуждения, в особенности это видно по сжатой в кулак руке внезапно обернувшейся девочки. Хотя все участницы представления знали, что фотограф готовится к съемке, они настолько привыкли на репетициях к ее присутствию, что просто перестали обращать на нее внимание. И это в сочетании с "предстартовым" возбуждением дало серию совершенно естественных снимков.

"Подсмотренные сцены" Детская непосредственность
razdel-3-13.jpg (24660 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
35 мм
ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 180 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 64
Экспозиция:
1/60 с и f/16
ОСВЕЩЕНИЕ:
дневное

Кажется, что вода, стоячая или проточная, магически действует на детей, притягивая их как магнит. Полностью поглощенные тем, что они увидели в воде канала, эти два брата не знали о фотографе, который терпеливо выжидал момент для съемки.

"Подсмотренные сцены" Детская непосредственность
razdel-3-14.jpg (42256 bytes)
ФОТОГРАФ:
Лльюлин Робинc
КАМЕРА:
35 мм
ОБяЕКТИВ:
90 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 64
Экспозиция:
1/125 c И f/5,6
ОСВЕЩЕНИЕ:
дневное

Когда что-то вызывает у детей живой интерес, они могут проявлять непривычное для них терпение. Эти два невезучих рыбака полдня провели на маленьком пешеходном мостике, безуспешно пытаясь поймать рыбу самодельными удочками. Они были так увлечены рыбалкой, что не обратили ни малейшего внимания на фотографа, который тщательно выбирал место так, чтобы листва создавала привлекательное обрамление композиции.


"Интересы и занятия" Переодевания

Дети, позирующие для официального портрета перед камерой в соответствии с указаниями фотографа в студии, у себя дома или на открытом воздухе, чаще всего представляют аккуратных, специально одетых по случаю съемки детей. Учитывая, что в определенном возрасте дети любят переодеваться, многие фотографы хранят у себя в студии ворохи забавной одежды, и нередко отличные портреты появляются на свет благодаря тому, что дети сами выбрали себе причудливые наряды.

Вместе с тем, переодевание может означать нечто большее, чем просто игру. Кино- и телеиндустрия находятся в постоянном поиске новых юных дарований для разного рода зрелищных представлений - фильмов, спектаклей, мыльных опер и, конечно, рекламы, а детские персонажи могут принадлежать любому периоду времени - от фантазий о будущем до ностальгических воспоминаний о прошлом. Для "горсточки" удачливых детей-актеров, так же как и для бесчисленного множества неудачливых, первый шаг на пути открытий в этой области - профессионально сделанный альбом характерных фотографий, снятых так, чтобы вызвать интерес у помощника режиссера, руководителя актерского коллектива и художника-постановщика.

razdel-4-01.jpg (43999 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА:
6 х 4,5 см
ОБяЕКТИВ:
85 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/22
ОСВЕЩЕНИЕ:
дневное и рефлектор

Преодолев все препятствия, зги юные диккенсовские "джентльмены" улиц были счастливы, что их включили в состав профессиональной труппы. Фотограф сделала несколько снимков мальчиков, когда они уже переоделись.

razdel-4-02.jpg (17472 bytes)

При фотографировании детей в шляпах, которые являются частью их театрального реквизита, есть опасность затенить лица детей. Чтобы избежать этого, используйте для подсветки либо вспомогательную вспышку, либо рефлектор.

"Интересы и занятия" Переодевания
razdel-4-03.jpg (30226 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА:
б х 4,5 см
ОБяЕКТИВ:
120 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/125 с и f/22
ОСВЕЩЕНИЕ:
дневное и рефлектор

Почти полностью исключив передний план, фотограф усилила выразительность фигуры мальчика. Горизонтальный формат позволил выделить часть окружения - грубо оштукатуренную стену, которая "созвучна" определенному периоду времени и поэтому представляет интерес.

"Интересы и занятия" Переодевания
razdel-4-04.jpg (37463 bytes)
ФОТОГРАФ:
Джоc Спрейнджерс
КАМЕРА:
35 мм
ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 175 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 125
Экспозиция:
1/125 c и f/4
ОСВЕЩЕНИЕ:
дневное

Для снимков подобного рода объект должен играть свою роль уверенно и ни в коем случае не казаться смущенным и неловким. Фотограф очень тщательно подобрал детали обстановки и, использовав широкую диафрагму (и, значит, ограниченную глубину резко изображаемого пространства) в сочетании с фильтром для создания эффекта "мягкого фокуса", получил снимок в стиле ретро.

"Интересы и занятия" Переодевания
razdel-4-05.jpg (31578 bytes)
ФОТОГРАФ:
Джоc Спрейнджерс
КАМЕРА:
35 мм
ОБяЕКТИВ:
зум-объектив
70-210 мм
(съемка при 210 мм)
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 125
Экспозиция:
1/125 c и f/4
ОСВЕЩЕНИЕ:
дневное

Преимущество применения зум-объектива состоит в том, что вы можете менять кадрирование и размеры объекта в кадре при стационарном положении камеры. Кроме того, для такого объектива подходит любой фильтр, в то время как объективы, имеющие разные фокусные расстояния, нередко имеют и разные резьбы для насадки фильтров.

"Интересы и занятия" Юный музыкант

Если вы не сторонник чисто механического подхода к съемкам и не стремитесь добиваться чисто техническими средствами только внешнего сходства изображения с объектом, то каждый новый заказ вызовет у вас прилив творческих сил, желание "заглянуть" за кадр и проанализировать все возможные варианты съемки. При этом надо уметь отрешаться от накопленного "багажа" подходов и предубеждений и стойко противостоять искушению прибегнуть к готовым решениям. В противном случае вам не удастся реализовать возможности и подходы, которые "таят" в себе новый объект и новая ситуация. Эти фотографии, представленные здесь, показывают, как небольшая деталь может стать стержнем серии снимков.

Все они сделаны в доме юного музыканта. Хотя фотограф не была готова к тому, что на мальчике будет майка устаревшего фасона, она быстро оценила возможности, которые ей предоставляет случай, и очень удачно обыграла ситуацию. Поставив кресло для мальчика на фоне ничем не примечательной стены вблизи окна, через которое проникал яркий солнечный свет, и, убедившись, что после удаления части кадра в нем не останется и намека на современность, она ухитрилась создать снимки, лишенные ощущения времени, еще более усилив этот эффект тонированием отпечатков в цвет сепии.

razdel-4-06.jpg (36170 bytes)
ФОТОГРАФ:
Джулиет Грин
КАМЕРА:
б х 4,5 см
ОБяЕКТИВ:
105 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 400
Экспозиция:
1/250 c и f/16
ОСВЕЩЕНИЕ:
дневное

При наличии столь сильно освещенного участка в центре кадра была неизбежна недодержка затененных участков объекта и фона без их подсветки. Однако фотограф приняла решение показать тени так, как они выглядят на самом деле, и выбрала экспозицию по освещенному участку.

razdel-4-07.jpg (32490 bytes)

Диафрагма и выдержка, использованные для этого снимка, те же, что и для предыдущего, а съемка производилась с интервалом в несколько секунд. Только за счет изменения своего положения фотограф увеличила контраст между освещенной и неосвещенной частью лица юного музыканта.

"Интересы и занятия" Юный музыкант
razdel-4-08.jpg (37510 bytes)
ФОТОГРАФ:
Джулиет Грин
КАМЕРА:
б х 4,5 см
ОБяЕКТИВ:
80 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 400
Экспозиция:
1/250 c и f/11
ОСВЕЩЕНИЕ:
дневное

После перемещения объекта ближе к окну стена, служащая фоном, оказалась освещенной примерно так же, как и объект, и стала на снимке более заметной. Специальное внимание было обращено на то, чтобы в кадр не попало ничего лишнего, не относящегося к выбранному периоду времени, и не нарушило впечатления ностальгии.

razdel-4-09.jpg (34784 bytes)

Тонирование в цвет сепии

Тонирование черно-белых отпечатков в цвет сепии не представляет трудностей. Предназначенные для этого растворы можно купить или приготовить самостоятельно, используя реактивы для отбеливателя и тонирующего вещества.

Отбеливатель: Феррицианид калия - 50 г.; Бромид калия - 50 г. Растворить в воде до получения 500 мл раствора и перед употреблением разбавить водой в отношении 1:9.

Тонирующее вещество: Сульфид натрия - 25 г. Растворить в воде до получения 500 мл раствора.

Внимание! При использовании различных химических веществ, в особенности кислот, надевайте резиновые перчатки и очки.

"Интересы и занятия" Свадебные портреты
razdel-4-11.jpg (30884 bytes)
ФОТОГРАФ:
Мэйкен Круз
КАМЕРА:
б х 4,5 см
ОБяЕКТИВЫ:
85 и 180 мм
ЧУВСТВИТЕЛЬНОСТЬ ПЛЕНКИ:
ISO 50
Экспозиция:
1/60 с и f/11
ОСВЕЩЕНИЕ:
2 студийные вспышки

Дети, как правило, являются неприметными участниками свадебных церемоний. Это могут быть девочки в роли "цветочниц" или подружек невесты, либо мальчики в роли "пажей", несущих шлейф невесты, и др. Съемка портретов таких участников в день свадьбы - дело довольно хлопотное. Хотя фотографы обычно работают в соответствии с предварительно согласованным перечнем снимков, над ними постоянно довлеет фактор времени, да и погода не всегда благоприятствует съемкам на открытом воздухе. Поэтому в практику свадебной фотографии все больше "внедряется" посещение фотостудии главными участниками "группы поддержки" невесты накануне или сразу после дня свадьбы для съемки традиционных портретов.

razdel-4-10.jpg (41792 bytes)

Наряду со съемкой группового портрета главных участников "группы поддержки" невесты на свадебной церемонии не забудьте сделать и индивидуальные портреты детей, имеющих прямое отношение к невесте или жениху. Кроме того, постарайтесь обязательно снять маленького человечка, который живет далеко от семьи, так как остальные ее члены не имеют возможности видеть его часто.


"Из архива фотографа" Линда Соул

Если вы как фотограф детей предпочитаете снимать их во время каких-то занятий, то ваше увлечение может стать не только основой для создания альбома, но и источником заказов. В представленной здесь подборке фотографий четко прослеживается индивидуальность фотографа Линды Соул, которая в течение нескольких дней сделала серию снимков в балетной школе, расположенной недалеко от ее дома на юге Лондона.

Сначала Линда встретилась с руководителем школы. За годы работы фотографом она создала большую галерею портретов детей, и ей было что показать руководству школы, чтобы оно смогло составить представление о ее подходе к фотосъемке детей и о характере снимков, которые он надеялась получить.

В то время школа репетировала новый балет, в котором принимали участие почти все воспитанники - от очень юных до опытных учащихся. В ответ на согласие предоставить наиболее удачные снимки для рекламы школы она получила разрешение посещать репетиции, а также помещение для выставки, на которой родители учащихся могли бы ознакомиться с ее работами и при желании заказать фотографии своих детей и их друзей.

С коммерческой точки зрения подобные благоприятные для фотографа возможности могут расцениваться как временные, ненадежные. Однако, если родители детей имеют представление о вас и вашей работе, всегда есть шанс, что заказы на фотосъемку детей “найдут к вам дорогу”.

"Из архива фотографа" Линда Соул
razdel-5-01.jpg (25805 bytes)

Линда Соул

Прибыв заранее на свою первую съемку, Линда стала ждать, когда большинство юных танцовщиц соберется на репетицию. Сначала девочки проявили любопытство к незнакомке, и она стала объектом пристального разглядывания и шушуканья. Снимая на черно-белую пленку, Линда исключила возможность искажения цветов, которое было бы при цветной съемке из-за смешения естественного света от окна и света обычной лампы накаливания.

"Из архива фотографа" Линда Соул
razdel-5-02.jpg (29328 bytes)

Линда Соул

Иногда наилучший подход к подобным жанровым, передающим естественность ситуации, снимкам состоит в том, чтобы найти подходящее место, набраться терпения и ждать. В этот укромный уголок юные танцовщицы забегали по одной или по две, чтобы заняться макияжем. Очень скоро они перестали замечать камеру, и Линда смогла сделать серию снимков, лишенных даже намека на застенчивость или неловкость объектов.

razdel-5-03.jpg (31762 bytes)

Линда Соул

"Из архива фотографа" Линда Соул
razdel-5-04.jpg (34812 bytes)

Линда Соул

При работе на открытом воздухе вы зависите от постоянно меняющегося естественного освещения. Для этого снимка Линда тщательно определила экспозицию по наиболее затененной части лица девочки, сидящей слева, использовав для этого спотметр камеры. При этом она знала, что девочка справа окажется слегка переэкспонированной, но это позволило подчеркнуть воздушность полупрозрачных кружев ее балетной пачки.

razdel-5-05.jpg (30462 bytes)

Линда Соул

Когда объекты съемки чрезмерно подвижны, хорошо иметь возможность мгновенно реагировать на ситуацию путем быстрого кадрирования. Трудно представить себе более совершенное средство для этого, чем зум-объектив, который позволяет менять кадрирование без изменения точки съемки. На этой фотографии показана девочка, которая, увидев приближающуюся подружку, неожиданно вскочила со ступени. Линда быстро уменьшила фокусное расстояние с 70 до 35 мм, не выпуская девочку из кадра.

"Из архива фотографа" Линда Соул
razdel-5-06.jpg (28185 bytes)

Линда Соул

При работе в стесненных условиях и наличии множества отвлекающих факторов не исключено, что вам придется снимать с близкого расстояния, используя широкоугольный объектив. Великолепная оптика позволит получить приятное для глаз изображение, а присущая такому объективу большая глубина резко изображаемого пространства сделает наводку на резкость менее критичной.

razdel-5-07.jpg (27500 bytes)

Линда Соул

При съемке детей важно правильно расположись камеру относительно уровня их глаз. Если камера находится на высоте взрослого человека среднего роста, она будет "смотреть" на детей сверху, и полученное изображение лишается ощущения доверительности. Когда камера находится почти на уровне глаз детей или чуть ниже, она позволяет вам затянуть в глубь сцены и получить более информативный снимок.

"Из архива фотографа" Джорж-Чарльз Ванрик
razdel-5-08.jpg (16521 bytes)

Джорж-Чарльз Ванрик

Качество работ Джорджа-Чарльза Ванрика лучше всего может охарактеризовать слово "естественность" - как по освещению, так и по реакции его юных подопечных на него самого и его камеру. Однако это отнюдь не означает, что он старается "замаскировать" осведомленность детей о происходящей съемке, Конечно, несмотря на юный возраст, они кажутся на снимках не по годам "умудренными" опытом и вполне уверенными в себе.

Все предоставленные фотографии взяты из книги Week-End, в которой содержатся снимки, сделанные в течение уик-энда в небольшом коттедже на морском берегу в Бельгии.

"Из архива фотографа" Джорж-Чарльз Ванрик
razdel-5-09.jpg (20523 bytes)

Джорж-Чарльз Ванрик

razdel-5-10.jpg (20083 bytes)

Джорж-Чарльз Ванрик

Будучи уже немолодым (родился в 1933 г.), Джордж-Чарльз до сих пор сохраняет способность сопереживать с детьми, и те, кто рассматривает его работы, могут увидеть больше, чем просто внешнее сходство, поскольку в них отражены характер и темперамент детей. Он "проповедует" искренний, естественный подход фотографа к съемкам, оставляя за собой право на роль беспристрастного наблюдателя: "Я получаю удовольствие, фотографируя детей, поскольку чувствую близость к ним. Я побуждаю их к тому, чтобы они "играли" самих себя и сами затевали свои игры и общение друг с другом. Все, что мне приходится делать, - это наблюдать и снимать".

"Из архива фотографа" Джорж-Чарльз Ванрик
razdel-5-11.jpg (17956 bytes)

Джорж-Чарльз Ванрик

razdel-5-12.jpg (17905 bytes)

Джорж-Чарльз Ванрик

Если говорить об освещении, то впечатление естественности, созданное в представленных здесь снимках, обеспечено дневным светом через окно в сочетании, в ряде случаев, со светом большой лампы накаливания, установленной с наружной стороны коттеджа и светившей в окно. При таком смешанном освещении важно, чтобы и естественный, и искусственный свет имели одно направление и не создавали противоречащих теней, которые могли бы внести диссонанс в снимок. Снимая на черно-белую пленку, он исключил возможность искажения цвета вследствие разницы цветовых температур разных источников света.


About Сведения о фотографах
Робин Данс
12 Charlotte Street
Brighton BN21AG
UK
Telephone: +44 (1273) 698329
Fax: +44 (1273) 607711
Родился в 1952 году. Получил образование в Colchester School of Art и Homsey College of Art, дипломирован в 1973 году. Независимый фотограф с 1986 года. Наряду с фотографированием детей специализируется в области пейзажной фотографии.
         Дези Фонтейн
60-62 Archway Street
Barnes
London SW13 OAR
UK
Telephone: +44 (181) 8784348
         Джулиет Грин
"Terracotta"
Britains Lane
Sevenoaks
Kent TN3 2NF
UK
Telephone & Fax: +44 (1732) 743876
Mobile: +44 (973) 227414
Email: JMGPhoto@aol.com
Интерес к фотографии проявила в 8 лет. Позднее, после завершения трехлетнего образования в колледже по специальности "фотография", начала работать в качестве фотографа, снимающего детей. Интерес к фотографированию детей сохранился до сих пор. Наряду с этим она любит снимать во время путешествий, посещения садов и парков, а также натюрморты. Член Ассоциации фотографов. Время от времени пишет для журнала Ассоциации - Image.
         Найджел Харпер
21 George Road
Stokenchuch
High Wycombe
Buckinghamshire HP14 3RN
UK
Telephone: +44 (1494) 483434
Попробовав себя в разных ипостасях и убедившись, что ни одна из них не принесла ему удовлетворения, в 1988 году принял решение сделать свое многолетнее хобби профессией, к тому же доставляющей удовольствие. Участие в двух однодневных семинарах фирмы Kodak по свадебной и портретной фотографии вселило в него надежду и позволило убедиться в своих прирожденных способностях фотографа. Его собственная фотостудия расположена у него дома; административные функции взяла на себя жена, предоставив мужу возможность посвятить себя фотографии и изобразительному искусству. Несмотря на относительно недолгую деятельность в области фотографии, он отмечен многими наградами: в 1981 и 1982 годах от фирмы Kodak за съемки невест и фотопортреты; имеет более 40 наград фирмы Fuji, в том числе 15 ежеквартальных наград за последние 2,5 года; в 1994 году назван фирмой Fuji Свадебным фотографом года и получил приз имени Харгривса за лучший альбом свадебных фотографий. Активно занимаясь фотографией, находит время для чтения лекций по свадебной фотографии в Великобритании и за ее пределами.
Элан Харриман
22 Vallance Road
London N22
UK
Telephone: +44 (181) 8881009
Фотограф-любитель. Особый интерес проявляет к съемкам детей. Последние 10 лет фотографировал хоккейные команды.
         Мэйкен Круз LBIPP
The Coach House
East Compton
Shepton Mallet
Somerset BA4 4NR
UK
Telephone: +44 (1749) 346901
Профессиональный фотограф с большим опытом работы в области свадебной и портретной фотографии. Начала работать как фотомодель, В то время фотография для нее была в большей степени увлечением, хотя и достаточно серьезным. Накопленный опыт и природный дар видения композиции снимка побудили ее заняться фотографией на профессиональном уровне. Сначала это была детская и портретная фотография, а затем - свадебная фотография для памятных альбомов. Твердо убеждена, что ее опыт работы в качестве фотомодели помогает устанавливать контакт с объектами съемки и добиваться естественной выразительности. Творческий талант и многолетний опыт нашли отражение в неповторимом стиле, присущем только ее работам.
         Анни Кумпс
Leuvensebaan 334
3040 St Agatha Rode
Belgium
Telephone & Fax: +32 16472635
Независимый фотограф с 1983 года. Несмотря на "легкость" выполнения любого заказа, предпочитает портретные съемки и фотографирование детей. Свой успех связывает с двумя основополагающими принципами: предельная доброжелательность по отношению к объектам и море терпения.
         Питер Миллард
5А Scampston Mews
London W10 6HX
UK
Telephone: +44 (181) 9681377
Fax: +44 (181) 9680104
Mobile: +44 (831) 465240
Email: peterm@slingshot.co.uk
Родился в 1960 году. После получения высшего образования в течение двух лет посещал колледж искусств по курсу основы искусства и дизайна. В 1977 году занял второе место в престижном национальном конкурсе "Молодой фотограф года". Затем последовали три года в Harrow College of Higher Education, где получил степень в области прикладной фотографии, кино и телевидения, специализируясь на рекламной съемке и съемке для редакций. Покинув колледж, сразу начал работать как независимый фотограф, сначала в качестве ассистента. После непродолжительного участия в выпуске аудио- и видеопродукции в 1985 году вернулся к главному направлению своей деятельности - фотографии. Проработав еще три года в качестве ассистента, основал собственное дело. Большую часть работ выполняет в студии, и их можно разделить на две части - фотографирование натюрмортов и различной продукции для рекламы и фотографирование детей, включая деятельность и проекты, связанные с иллюстрированием учебников. С конца 1980 года, когда он начал работать для детских книжных изданий, его работы украшают более 80 наименований, а книги с его иллюстрациями были изданы во всем англоговорящем мире, а также во Франции, Германии, Голландии и Швеции.
Тим Ридли
Wells Street Studios
70-71 Wells Street
London W1P 3RD
UK
Telephone: +44 (171) 5805198
Fax: +44 (171) 3233690
Опытный независимый фотограф, начавший свою деятельность в фотографии более 15 лет назад в качестве ассистента. Имеет студию в West End (центральный Лондон). Специалицируется на снимках для издательств, информационных служб и рекламных групп. Недавно его серия фотографий отмечена на проводящемся ежегодно престижном конкурсе Ассоциации фотографов. Предпочитает работать в черно-белой фотографии. Особое удовольствие получает от работы с детьми и животными.
         Лльюлин Робинc
FBIPP FRPS
Llewellyn Robins Studio
64 Enborne Road
Newbury
Berks RG14 6AH
UK
Telephone: +44 (1635) 42777
Fax: +44 (1635) 522768
www.portraits.ukgateway.net
Фотограф-профессионал, снимающий людей около 30 лет. Специализируется на съемках естественных сцен с детьми, играющими в саду, находящимися в сельской местности или в каких-то других местах на открытом воздухе. Предпочитает фотографировать юную поросль в непринужденном виде. Считая, что лучшие снимки являются результатом "завоевания" ребенка, находит время, чтобы добиться его доверия, и только потом вынимает камеру. Член Совета по фотографии как Британского института профессиональной фотографии, так и Королевского фотографического общества. Читал лекции в Великобритании и США о своем собственном стиле и подходе к фотографии.
         Николае Синклер
с/о Jo dark
13 Prowse Place
London NW1 9PN
UK
Telephone: +44 (171) 2677267
Fax: +44 (171) 2677495
Несмотря на то что родился в Лондоне, обучался изящным искусствам в университете в г. Newcastle-upon-Tyne (между 1973 и 1976 гг.). Его работы были широко представлены на выставках и публиковались в Англии, странах континентальной Европы и США, а также являются достоянием Национальной Портретной Галереи (г. Лондон).
         Линда Соул
33 Coleraine Road
London SE3 7PF
UK
Telephone: +44 (181) 8588954
Fax: +44 (171) 7398840
Родилась в 1943 году в County Durham, Ирландия. В настоящее время живет и работает в юго-восточной части Лондона независимым фотографом, главным образом для репортажей и фотодокументации. В 1983 году вступила в общество "Проект независимых фотографов", проводящее семинары и организующее местные фотомероприятия. На протяжении всей своей деятельности преподавала фотографию во многих школах и колледжах Англии и за рубежом. В период 1991-1993 годах была постоянным фотографом при Blackheath Concert Halls, где прошли две выставки ее работ. Кроме того, преподает во Франции, где работает по приглашению курортной компании, регулярно участвует в выставках Hays Gallery Deptford, Лондон, и является обладателем многочисленных наград фотографических конкурсов.
Джое Спрейнджерс FBIPP
Dorpstraat 74-76
4851 CN Ulvenhout
The Netherlands
Telephone: +31 (76) 613207
Fax: +31 (76) 601844
Будучи членом Британского института профессиональной фотографии, является также действительным членом Голландского института профессиональной фотографии. В 1970 году организовал собственное дело, сочетая розничную фототорговлю с работой в общей фотографии. С 1980 года полностью переключился на выполнение фотозаказов. Трижды победитель Camera d'Or. На протяжении ряда лет выигрывал престижные конкурсы, а его высшим достижением является присуждение ему звания Свадебного фотографа года (Англия) в 1992 и 1993 годах. Занимаясь фотографией, успевает читать лекции не только в Голландии, но и в Бельгии, Германии, Англии, Шотландии, Норвегии и на Кипре.
         Рональд Тернер
336 North Road
Cardiff CF4 3BP
Wales
UK
Telephone: +44 (1222) 626131
Fax: +44 (1222) 520942
Работает в одной команде с дочерью-фотографом Трейси и женой, взявшей на себя бремя "закулисных" переговоров без которых невозможен успешный бизнес. Работа их студии, которая находится в Кардиффе, Уэльс, отмечена впечатляющим числом наград - 25 золотых фирмы Kodak и многих других, в том числе Фотограф-портретист года (1997 г.) фирмы Kodak и Международный свадебный фотограф года. Отец и дочь являются членами Британского института профессиональной фотографии и обладателями многих его премий.
Главное направление деятельности - портреты на месте. Рональд Тернер считает, что хотя техника фотографии действительно важна, тем не менее успех фотопортрета определяет то, что "видит" камера в момент съемки. Другими словами, надо хорошо знать, как использовать "настроение", которое несут естественный свет, кожа людей, "язык" тел, как расположить объект и добиться нужного выражения лица. По его мнению, только на 1/10 портрет определяет техника, а 9/10 приходятся на психологию, правда, бывает и наоборот. Фотографы неоднократно выставляли свои работы во Флориде (Мир Уолта Диснея) и в Оклахома-Сити (Галерея славы и музей), проводили занятия по мастерству и семинары в США (8 раз), в странах континентальной Европы, в Скандинавии и неоднократно в Англии и Ирландии.

         Джордж-Чарльз Ванрик
Albertlaan 81
В-8300 Knokke
Belgium
Telephone & Fax: +32 50625680
Родился в 1933 году. Более 25 лет работал в области дизайна интерьеров. Является признанным фотографом в области моды и рекламы у себя в Бельгии и широко известен в мире. Несмотря на большую занятость, находит время для фотографирования любимых объектов - детей. Совсем недавно опубликованная книга Week-End представляет серию снимков группы детей, сделанных на уик-энде в одном из коттеджей на морском берегу Бельгии, Его работы, в особенности портреты, часто выставляются на выставках в Бельгии.


ФОТОГРАФИРОВАНИЕ ДЕТЕЙ. Неповторимые мгновения детства

ФОТОГРАФИРОВАНИЕ ДЕТЕЙ: неповторимые мгновения детства

КАК ПОЯВИЛСЯ ЭТОТ САЙТ

obl-r.jpg (12026 bytes)

Этот сайт является html-версией книги, обложку которой вы видите. Книгу эту я заприметил давно, но все никак не мог купить. Уж больно она была дорогая: 400 рублей. В принципе она того стоит - качественная полиграфия, красивые фотографии, но все же 400 рублей сумма приличная. Так я и ходил мимо неё несколько месяцев, пока однажды не решил показать её своему другу. Когда мы стояли и рассматривали её, я заметил, что на неё положил глаз ещё один мужик. Зная то, что эта книга - последний экземпляр, шепнул другу: "Быстро скидываемся и покупаем". Обогнали мы мужика на несколько секунд, иначе бы вы никогда не увидели этого сайта. А сайт создан потому, что обидно, что такую хорошую книгу мало кто видел. Так что смотрите. Может и мужик тот увидит его тоже и простит нас.

Я не являюсь экспертом в области фотографирования и поэтому не несу никакую ответственность за достоверность информации и качество перевода.

ОБ АВТОРЕ КНИГИ

obl-r.jpg (12026 bytes)

Джонатан Хилтон воспитывался в Сиднее (Австралия). В 1973 году вернулся на родину в Англию. Независимый писатель и издатель с большим опытом работы в области ремесел, садоводства, окружающей среды. Проявляет особый интерес к фотографии и обладает соответствующими знаниями в области фотографии как статичной, так и видео. За последние 15 лет написал, отредактировал и выпустил в свет 20 специальных книг по фотографии. Работа над предлагаемой читателю книгой позволила ему проявить себя во всех трех ипостасях с участием дизайнера Фила Кэя, который имеет сходные интересы и опыт по оформлению книг в области фотографии и рекламы.

ОТ ИЗДАТЕЛЕЙ

Своим появлением на свет эта книга в значительной степени обязана фотографам, чье великодушие и бескорыстие не поддаются никакой оценке и вызывают чувство глубокой признательности. Дав согласие на публикацию своих работ в этой книге, они тем самым оказались авторами ее лучших страниц.

Мы благодарны всем "участникам" фотосъемок, чьи изображения предлагаются вниманию читателя.

Нельзя не отдать должное и всем тем, кто неизменно оказывал нам поддержку, профессиональную и техническую помощью, будь то отдельные лица - Брейн Моррис, Энджи Пачелл и Натали Прайс-Каб-рера (RotoVision S.A., ЕЛ. Archive) или организации - изготовители аппаратуры, чьи камеры, объективы, вспышки и другое осветительное оборудование представлены в начале книги, и, конечно, импортеры из Hasselblad и Multiblitz.

Рисунки для этой книги подготовил Юлиан Бингли.

razdel-0-14.jpg (66231 bytes)

КОПИРАЙТЫ

A RotoVision Book
Photographing Children
A Guide to Photographing the Many Moods of Childhood
Published and distributed by RotoVision SA
Rue Du Bugnon 7
1299 Crans-Pres-Celigny
Switzerland
RotoVision SA, Sales & Production Office
Sheridan House, 112/116A Western Road
HOVE BN3 1DD
Tel: +44-1273-7272-68
Fax: +44-1273-7272-69
Copyright ї RotoVision SA
All rights reserved. No part of this publication may be reproduced, stored in a retrieval system or transmitted In any form or by any means electronic, mechanical, photocopying, recording or otherwise, without the permission of the copyright holder.
ї Издательство "Титул", издание на русском языке,1997
ї Потапов Н. Н., перевод,1997
ISBN 2-88046-276-2 (Англия)
ISBN 5-86866-090-0 (РФ)
This book was designed, edited and produced by Hllton & Kay
63 Greenham Road
London N10 1LN
Design by Phil Kay
Illustrations by Julian Bingley
Picture research by Anne-Marie Ehrlich
На русском языке издается и распространяется издательством "Титул", 249020 г. Обнинск Калужской обл., а/я 5055, тел.: (08439) 48282

ї Интернет “Floors Group”
ї Идея и создание: Julian Devi
e-mail: julian@copris.com
Особая благодарность: “Copris&M”
http://www.copris.com

Посвящяется С. Р.